R3 Tool Pro

النتائج 1 إلى 2 من 2

الموضوع: عندي عطل بجهاز s2 i9100

  1. #1
    mustafaaa19800 غير متواجد حالياً
    عضو جديد
    تاريخ التسجيل
    Apr 2013
    المشاركات
    1
    معدل تقييم المستوى
    0
    شكراً
    0
    تم شكره
    0

    افتراضي عندي عطل بجهاز s2 i9100

    الجهاز يعطي عالشاشة عند التشغيل firmware upgrade encountered an issue. please select recovery mode in kies &try again. مع العلم بأني قمت بتوصيلو عالكيز وحاولت لكن للأسف دون جدوى أرجو ممن صادف هذه المشكلة من قبل وحلها أن يرشدني

  2. #2
    FaYsSaL_GsM غير متواجد حالياً
    الإدارة
    تاريخ التسجيل
    Mar 2012
    الدولة
    Dzgsm
    المشاركات
    10,089
    معدل تقييم المستوى
    10
    شكراً
    33,593
    تم شكره
    42,163

    افتراضي

    عليك بإعدة الفلاش للهاتف
    وقبل ذالك عليك بإدخاله إلى Download Mode

    تابع من هنــــــا


    الروابط تظهر للاعضاء فقط


    وهنــــــــا الشرح


    الروابط تظهر للاعضاء فقط



  3. 3 أعضاء قالوا شكراً لـ FaYsSaL_GsM على المشاركة المفيدة:


المواضيع المتشابهه

  1. عندي مشكلة في spt
    بواسطة zmanz في المنتدى قسم SPT-Box
    مشاركات: 3
    آخر مشاركة: 06-12-2014, 09:04
  2. عندي مشكله في تاب polaroid s20a
    بواسطة المظلوم في المنتدى قسم التابلات الصيني والأصلي ( Chinese Tablet )
    مشاركات: 1
    آخر مشاركة: 12-13-2013, 21:54
  3. مالفرق 2.3.5 i9100 4.1.2 i9100
    بواسطة Repair-Gsm في المنتدى قسم فلاشات السامسونج Samsung
    مشاركات: 4
    آخر مشاركة: 11-10-2013, 08:52
  4. مشكلة بجهاز سايتو u1
    بواسطة Younsse في المنتدى قسم السيتول SE Tool
    مشاركات: 4
    آخر مشاركة: 06-28-2013, 19:52
  5. عندي cyclone box
    بواسطة yassine.gsm في المنتدى قسم عروض البيع والشراء
    مشاركات: 3
    آخر مشاركة: 02-24-2013, 15:24

الكلمات الدلالية لهذا الموضوع

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •  
الأرشيف | الاتصال بنا | Privacy-Policy