R3 Tool Pro

صفحة 1 من 2 12 الأخيرةالأخيرة
النتائج 1 إلى 10 من 16

الموضوع: وقعة في مشكلة أخرى أرجو المساعدة ...............

  1. #1
    طير الليل غير متواجد حالياً
    عضو جديد
    تاريخ التسجيل
    Mar 2013
    المشاركات
    49
    معدل تقييم المستوى
    0
    شكراً
    0
    تم شكره
    49

    Exclamation وقعة في مشكلة أخرى أرجو المساعدة ...............

    منذ أيام أعطاني صديقي هاتفه 3gs الذي قام هو بتحديثه ألى الفرموار 6.0
    بيس باند 05.16.07
    حاولت في البداية رفع البيس باند إلى 06.15 مارضى
    بعد ذلك قمت بتحديثه ألى 6.1.2 وعملت downgrade إلى 05.13.4 وعملت جلبريك evasi0n
    وثبت ultrasnow بالإختصار عملت كل شيئ ... وفي الأخير صار مشكل في الشبكة يعني لما أضع شريحة نجمة ماأجد مشكل لاكن لما أحط شريحة جيزي تشتغل بعض الوقت ثم لاتجد خدمة يعني الإشارة ضعيفة... لما أسوي بحث عن شبكات الإتصال تطلع شبكة نجمة ققط مع العلم أن المكان فيه جميع الشبكات .....في الأخير أسف على الإطال .....أرجو أن أجد عندكم الحل ..وشكر...........

  2. #2
    FaYsSaL_GsM غير متواجد حالياً
    الإدارة
    تاريخ التسجيل
    Mar 2012
    الدولة
    Dzgsm
    المشاركات
    10,093
    معدل تقييم المستوى
    10
    شكراً
    33,594
    تم شكره
    42,196

    افتراضي

    المشكلة لم يتوافق مع الإصدار الجديد 6.1.2
    حاول إعادة تفليشه من جديد بــ6.1.2 واتبع في الموضوع المثبت بنفس الطريقة
    وإن لم تنجح عليك بتنزيل التحديث إلى 5.1.1 ولكن يجب أن يكون لديك ملف shsh لكي تستطيع عمل ذالك

  3. 2 أعضاء قالوا شكراً لـ FaYsSaL_GsM على المشاركة المفيدة:


  4. #3
    طير الليل غير متواجد حالياً
    عضو جديد
    تاريخ التسجيل
    Mar 2013
    المشاركات
    49
    معدل تقييم المستوى
    0
    شكراً
    0
    تم شكره
    49

    افتراضي

    بارك الله في أخي ..
    أعدة المحاولة ثلاث مرات بدون جدوا ..
    أنا ليس لدي ملف ال shsh ..هل يوجد حل أخر................ بارك الله فيك أخي ...............

  5. الأعضاء الذين قالوا شكراً لـ طير الليل على المشاركة المفيدة:


  6. #4
    zahaf متواجد حالياً
    :: مراقب::
    تاريخ التسجيل
    Mar 2012
    الدولة
    mostaganem
    المشاركات
    4,293
    معدل تقييم المستوى
    182
    شكراً
    39,852
    تم شكره
    15,171

    افتراضي

    السلام عليكم اخــي

    قم بعمل ريستور على اصدار


    الروابط تظهر للاعضاء فقط




  7. 2 أعضاء قالوا شكراً لـ zahaf على المشاركة المفيدة:


  8. #5
    طير الليل غير متواجد حالياً
    عضو جديد
    تاريخ التسجيل
    Mar 2013
    المشاركات
    49
    معدل تقييم المستوى
    0
    شكراً
    0
    تم شكره
    49

    افتراضي

    هل يمكن أن عمل ريستور إلى 4.1 بدون الحاجة إلى shsh...........؟...؟.؟

  9. الأعضاء الذين قالوا شكراً لـ طير الليل على المشاركة المفيدة:


  10. #6
    zahaf متواجد حالياً
    :: مراقب::
    تاريخ التسجيل
    Mar 2012
    الدولة
    mostaganem
    المشاركات
    4,293
    معدل تقييم المستوى
    182
    شكراً
    39,852
    تم شكره
    15,171

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة طير الليل
    الروابط تظهر للاعضاء فقط
    هل يمكن أن عمل ريستور إلى 4.1 بدون الحاجة إلى shsh...........؟...؟.؟
    نعم يمكنك ذلك

    بالتوفيق

  11. #7
    طير الليل غير متواجد حالياً
    عضو جديد
    تاريخ التسجيل
    Mar 2013
    المشاركات
    49
    معدل تقييم المستوى
    0
    شكراً
    0
    تم شكره
    49

    افتراضي

    ال itunes جنني بالخطأ 1601............... شو الحل

  12. #8
    طير الليل غير متواجد حالياً
    عضو جديد
    تاريخ التسجيل
    Mar 2013
    المشاركات
    49
    معدل تقييم المستوى
    0
    شكراً
    0
    تم شكره
    49

    افتراضي

    نزلت السيفتوار مثل ما قال الأخ الفاضل إلى 4.1 وعملت Downgrade إلى 06.15 ثم عملت جالبريك ونزلت ultrasnow 1.2.8 لاكن نفس المشكل
    أفيدونا الله إخليكم.......................

  13. #9
    zahaf متواجد حالياً
    :: مراقب::
    تاريخ التسجيل
    Mar 2012
    الدولة
    mostaganem
    المشاركات
    4,293
    معدل تقييم المستوى
    182
    شكراً
    39,852
    تم شكره
    15,171

    افتراضي

    السلام عليكم

    ممكن تقول لنا ما هو البيزباند الان

    ان كان
    6.15

    فعليك بعادة الجيلبريك مع اتباع هذه الخطوات الموضحة في هذا الموضوع


    الروابط تظهر للاعضاء فقط


    بالتوفيق

  14. 2 أعضاء قالوا شكراً لـ zahaf على المشاركة المفيدة:


  15. #10
    طير الليل غير متواجد حالياً
    عضو جديد
    تاريخ التسجيل
    Mar 2013
    المشاركات
    49
    معدل تقييم المستوى
    0
    شكراً
    0
    تم شكره
    49

    افتراضي

    أخي zahaf ... عملت دونجريد لبيزباند 6.15 الى 5.13.04 ...................نفس المشكل ...

صفحة 1 من 2 12 الأخيرةالأخيرة

المواضيع المتشابهه

  1. اخي زحاف أرجو المساعدة
    بواسطة طير الليل في المنتدى متجر زحاف ( Unlock By Imei )
    مشاركات: 4
    آخر مشاركة: 04-23-2014, 23:35
  2. مساعدة iphone 3GS 6.1.6 أرجو المساعدة
    بواسطة ben 3li في المنتدى قسم منتجات ابل (iPhone & iPod)
    مشاركات: 1
    آخر مشاركة: 04-05-2014, 01:35
  3. أرجو المساعدة لجهاز s5830
    بواسطة radwan1 في المنتدى قسم فلاشات السامسونج Samsung
    مشاركات: 0
    آخر مشاركة: 10-20-2013, 20:04
  4. أرجو المساعدة في الجلاكسي s4 المقلد
    بواسطة dzkhaled في المنتدى قسم الأنواع الأخرى
    مشاركات: 0
    آخر مشاركة: 09-25-2013, 21:12

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •  
الأرشيف | الاتصال بنا | Privacy-Policy