صفحة 1 من 2 12 الأخيرةالأخيرة
النتائج 1 إلى 10 من 11

الموضوع: مشكل في مودامات 4g lte

  1. Top | #1

    عضو اساسي
    تاريخ التسجيل
    Sep 2015
    المشاركات
    985
    معدل تقييم المستوى
    11
    الشكر
    11
    تم شكره 523 في 236 مشاركة.

    افتراضي مشكل في مودامات 4g lte

    السلام عليكم
    المودام بعد التفليش يشتغل لايام ثم يذهب الريزو وتشعل الامبة االحمراء ما الحل

  2. Top | #2

    عضو فعال
    تاريخ التسجيل
    Apr 2016
    المشاركات
    456
    معدل تقييم المستوى
    15
    الشكر
    439
    تم شكره 302 في 163 مشاركة.

    افتراضي

    غير الفلاشة

  3. Top | #3

    عضو اساسي
    تاريخ التسجيل
    Sep 2015
    المشاركات
    985
    معدل تقييم المستوى
    11
    الشكر
    11
    تم شكره 523 في 236 مشاركة.

    افتراضي

    ممكن الفلاشة المناسبة

  4. Top | #4

    :: مرشح للإشراف ::

    تاريخ التسجيل
    Feb 2015
    الإقامة
    alger
    المشاركات
    4,012
    معدل تقييم المستوى
    112
    الشكر
    6,567
    تم شكره 4,612 في 1,982 مشاركة.

    افتراضي


    اقتباس المشاركة الأصلية كتبت بواسطة Abou Houssam

    الروابط تظهر للاعضاء فقط

    السلام عليكم
    المودام بعد التفليش يشتغل لايام ثم يذهب الريزو وتشعل الامبة االحمراء ما الحل
    على اي مودام تتحدث اخي

  5. Top | #5

    عضو اساسي
    تاريخ التسجيل
    Sep 2015
    المشاركات
    985
    معدل تقييم المستوى
    11
    الشكر
    11
    تم شكره 523 في 236 مشاركة.

    افتراضي

    مودام اتصالات الجزائر بعد فترة من الفلاش يفقد الاتصال عدة زبائن تشتكي من هذا

  6. Top | #6

    :: مرشح للإشراف ::

    تاريخ التسجيل
    Feb 2015
    الإقامة
    alger
    المشاركات
    4,012
    معدل تقييم المستوى
    112
    الشكر
    6,567
    تم شكره 4,612 في 1,982 مشاركة.

    افتراضي


    اقتباس المشاركة الأصلية كتبت بواسطة Abou Houssam

    الروابط تظهر للاعضاء فقط

    مودام اتصالات الجزائر بعد فترة من الفلاش يفقد الاتصال عدة زبائن تشتكي من هذا
    هناك
    B310
    E5172As-2
    وهل تذهب الاشارة في اتصالات الجزائر او على لشبكات الاخرى

  7. Top | #7

    عضو اساسي
    تاريخ التسجيل
    Sep 2015
    المشاركات
    985
    معدل تقييم المستوى
    11
    الشكر
    11
    تم شكره 523 في 236 مشاركة.

    افتراضي

    B310 كل الشبكات

  8. Top | #8

    عضو اساسي
    تاريخ التسجيل
    Sep 2015
    المشاركات
    985
    معدل تقييم المستوى
    11
    الشكر
    11
    تم شكره 523 في 236 مشاركة.

    افتراضي

    هل من حل يا اخواني

  9. Top | #9

    عضو مشارك
    تاريخ التسجيل
    Nov 2016
    المشاركات
    114
    معدل تقييم المستوى
    5
    الشكر
    27
    تم شكره 26 في 19 مشاركة.

    افتراضي

    صادفني هذا المشكل عدة مرات اضن ان المشكلة ليست في التفليش
    وهذا حسب قول الزبائن فمعضمهم قالوا ان المودم اصبح بلمبة حمراء بعد ذهاب الكهرباء وعودتها
    عليك باعادة تفليشه بشكل عادي اما اذا رفض المرور عليك بفتحه وتفليشه ب usb

  10. Top | #10

    عضو نشط
    تاريخ التسجيل
    Jun 2013
    الإقامة
    Algerie
    المشاركات
    229
    معدل تقييم المستوى
    16
    الشكر
    664
    تم شكره 306 في 102 مشاركة.

    افتراضي

    نفس المشكل

صفحة 1 من 2 12 الأخيرةالأخيرة

المواضيع المتشابهه

  1. حصري بأسهل طريقة وحصريا حل مشكل lg g2 مشكل اللمس فقدان الايمي ...
    بواسطة gsm_fever في المنتدى قسم الإل جى ( LG )
    مشاركات: 61
    آخر مشاركة: 06-11-2017, 23:10
  2. استفسار؟ كيف يمكن التفريق بين مودالات c7 pgn-506 المختلفة
    بواسطة moh_om في المنتدى قسم الشروحات والحلول ( لأجهزة كوندور )
    مشاركات: 11
    آخر مشاركة: 30-06-2017, 14:44
  3. مشاركات: 11
    آخر مشاركة: 26-06-2017, 16:19
  4. استفسار؟ فيما يخص مشكل تعويض كارت الشحن الخاص ب C7mini وظهور مشكل الشبكة
    بواسطة djalilbraknia في المنتدى قسم صيانة كوندور ( Condor Hardware )
    مشاركات: 7
    آخر مشاركة: 14-05-2017, 20:42
  5. مساعدة مشكل في i9500 الصيني لايقوم باور ولا يشحن ياليت حل مشكل بوت عن طريق بوكس VolcanoBo
    بواسطة الأصيل مصمم حر في المنتدى قسم الفولكانو بوكس & VolcanoBox
    مشاركات: 6
    آخر مشاركة: 06-08-2015, 12:42

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •  
Powered by vBulletin® Copyright © 2021 vBulletin Solutions, Inc. All rights reserved. Hosted by Edisoft