صفحة 1 من 3 123 الأخيرةالأخيرة
النتائج 1 إلى 10 من 22

الموضوع: مشكل في wiko LENNY 2بعد تفليش اصبح يشتغل شاشة بيضاء مع خطوط

  1. Top | #1

    عضو اساسي
    تاريخ التسجيل
    Jul 2013
    الإقامة
    annaba 23
    المشاركات
    519
    معدل تقييم المستوى
    30
    الشكر
    3,140
    تم شكره 1,219 في 330 مشاركة.

    افتراضي مشكل في wiko LENNY 2بعد تفليش اصبح يشتغل شاشة بيضاء مع خطوط

    السلام عليكم مشكل في wiko LENNY 2بعد تفليش اصبح يشتغل شاشة بيضاء مع خطوط

    مشكل في wiko LENNY 2بعد تفليش اصبح يشتغل شاشة بيضاء مع خطوط

  2. 2 من أعضاء المنتدى أعجبوا بمشاركة chamse23


  3. Top | #2

    عضو مشارك
    تاريخ التسجيل
    Aug 2012
    المشاركات
    180
    معدل تقييم المستوى
    10
    الشكر
    1
    تم شكره 187 في 76 مشاركة.

    افتراضي

    لدي نفس المشكل
    هل من فلاشة شغالة

  4. Top | #3

    عضو نشط
    تاريخ التسجيل
    Nov 2014
    المشاركات
    278
    معدل تقييم المستوى
    21
    الشكر
    771
    تم شكره 241 في 97 مشاركة.

    افتراضي


  5. Top | #4

    عضو نشط
    تاريخ التسجيل
    Nov 2014
    المشاركات
    278
    معدل تقييم المستوى
    21
    الشكر
    771
    تم شكره 241 في 97 مشاركة.

    افتراضي


  6. Top | #5

    عضو
    تاريخ التسجيل
    Nov 2015
    المشاركات
    55
    معدل تقييم المستوى
    6
    الشكر
    1
    تم شكره 29 في 16 مشاركة.

    افتراضي


  7. Top | #6

    عضو مشارك
    تاريخ التسجيل
    Aug 2012
    المشاركات
    180
    معدل تقييم المستوى
    10
    الشكر
    1
    تم شكره 187 في 76 مشاركة.

    افتراضي

    جاري التحميل والتجريب
    الله يحفظكم

  8. Top | #7

    عضو مشارك
    تاريخ التسجيل
    Aug 2012
    المشاركات
    180
    معدل تقييم المستوى
    10
    الشكر
    1
    تم شكره 187 في 76 مشاركة.

    افتراضي

    تم تجريب الفلاشات المطروحة ولكن نفس المشكل

  9. Top | #8

    عضو
    تاريخ التسجيل
    Sep 2015
    الإقامة
    beni saf
    المشاركات
    56
    معدل تقييم المستوى
    6
    الشكر
    20
    تم شكره 32 في 22 مشاركة.

    افتراضي

    السلام عليكم هل من حل لمشكل الخطوط في الشاشة بعد التفليش wiko lenny 2

  10. Top | #9

    :: محترف ::

    تاريخ التسجيل
    Sep 2014
    المشاركات
    556
    معدل تقييم المستوى
    19
    الشكر
    338
    تم شكره 640 في 269 مشاركة.

    افتراضي

    جرب تفليشه ب Qmobile i6i MT6580 إعمل بيكاب قبل التفليش

  11. Top | #10

    عضو
    تاريخ التسجيل
    Sep 2015
    الإقامة
    beni saf
    المشاركات
    56
    معدل تقييم المستوى
    6
    الشكر
    20
    تم شكره 32 في 22 مشاركة.

    افتراضي

    جاري التجريب بارك الله فيك

صفحة 1 من 3 123 الأخيرةالأخيرة

المواضيع المتشابهه

  1. wiko sunny شاشة بيضاء بعد التفليش
    بواسطة kadabrahim في المنتدى قسم أجهزة ويكو (Wiko Phone )
    مشاركات: 5
    آخر مشاركة: 19-07-2017, 12:26
  2. مشكل في wiko LENNY 2
    بواسطة titou2378 في المنتدى قسم أجهزة ويكو (Wiko Phone )
    مشاركات: 2
    آخر مشاركة: 13-03-2017, 19:40
  3. مساعدة wiko rainbow black ميت لا يشتعل يعني مشكلة شاشة سوداء ارجو مساعدة
    بواسطة GoldenIce في المنتدى قسم أجهزة ويكو (Wiko Phone )
    مشاركات: 8
    آخر مشاركة: 08-06-2016, 19:08
  4. لو سمحتم سامسونغ 7582 اصبح يعطي خطوط في الشاشة بعد السوفت
    بواسطة فراس دله في المنتدى قسم السامسونج (Samsung)
    مشاركات: 9
    آخر مشاركة: 05-02-2015, 09:33

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •  
Powered by vBulletin® Copyright © 2021 vBulletin Solutions, Inc. All rights reserved. Hosted by Edisoft