R3 Tool Pro

النتائج 1 إلى 2 من 2

الموضوع: Wiko IGGY يفقد الفلاش حين تفعيل الوي في و البلوتوث

  1. #1
    MMdebili غير متواجد حالياً
    عضو مشارك
    تاريخ التسجيل
    Jan 2015
    المشاركات
    124
    معدل تقييم المستوى
    3
    شكراً
    39
    تم شكره
    62

    افتراضي Wiko IGGY يفقد الفلاش حين تفعيل الوي في و البلوتوث

    السلام عليكم

    Wiko IGGY يفقد الفلاش حين تفعيل الوي في و الفلوتوث
    بعد التفليش عدة مرات نفس المشكل
    ملاحظة الهاتف يعمل جيدا بعد تفليشه حين عدم إستعمال الوي في و البلوتوث
    الفلاشة المستعملة
    الروابط تظهر للاعضاء فقط

    هل من حل لهذا العنيد
    التعديل الأخير تم بواسطة MMdebili ; 03-02-2016 الساعة 09:40

  2. #2
    pcbrahim غير متواجد حالياً
    :: عضو مميز ::
    تاريخ التسجيل
    Nov 2012
    الدولة
    الجزائر
    المشاركات
    1,749
    معدل تقييم المستوى
    36
    شكراً
    788
    تم شكره
    2,281

    افتراضي

    شكرا على الفلاش

المواضيع المتشابهه

  1. عدم اشتغال wiko iggy
    بواسطة idrissDZ1984 في المنتدى قسم أجهزة ويكو (Wiko Phone )
    مشاركات: 6
    آخر مشاركة: 06-28-2017, 00:22
  2. samsung S7262 يفقد صوابه عند ادخال شريحة سيم!!!!
    بواسطة sladexxx في المنتدى قسم صيانة السامسونج ( Samsung )
    مشاركات: 2
    آخر مشاركة: 01-06-2016, 19:53
  3. هل يمكن ان يفقد البوكس زاد3 الانترفاس
    بواسطة جمال الدين في المنتدى Samsung Box
    مشاركات: 2
    آخر مشاركة: 11-21-2015, 11:27
  4. مساعدة جهاز سوني st26a يفقد الإشارة في المحلات ...
    بواسطة bayechou didan في المنتدى المواضيع التي تم حلها قسم السوني اريكسون sony ericsson
    مشاركات: 2
    آخر مشاركة: 06-14-2015, 17:18

الكلمات الدلالية لهذا الموضوع

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •  
الأرشيف | الاتصال بنا | Privacy-Policy