R3 Tool Pro

النتائج 1 إلى 8 من 8

الموضوع: مشكل مع سامسونج i9300

  1. #1
    R-TAHA غير متواجد حالياً
    عضو جديد
    تاريخ التسجيل
    Jan 2016
    المشاركات
    25
    معدل تقييم المستوى
    0
    شكراً
    16
    تم شكره
    17

    افتراضي مشكل مع سامسونج i9300

    المشكل مع سانمسونج i9300 حسب الهاتف من الضاهر و عند الاقلاع يكتب i9300
    وفي داون لود مود يكتب T999
    وهذه الصور [IMG]
    الروابط تظهر للاعضاء فقط
    [/IMG]

    [IMG]
    الروابط تظهر للاعضاء فقط
    [/IMG]

    [IMG]
    الروابط تظهر للاعضاء فقط
    [/IMG]

    هل هو هاتف معدل تصنيعه وأي فلاشة أمرر له ومشكلته أنه لا يشبك مع الويفاي رغمة تعرفه على المودام
    والجدير بالذكر اذا كان T999 يعني أنه كان مغاق شبكة TMOBILE USA .وتمة فتحه ( ليس من طرفي )وهل هو السبب
    أرجوا توضيح

  2. #2
    Salah GSM غير متواجد حالياً
    عضو مميز
    تاريخ التسجيل
    Jul 2014
    الدولة
    El oued
    المشاركات
    387
    معدل تقييم المستوى
    10
    شكراً
    888
    تم شكره
    622

    افتراضي

    على حد علمي أن هذا الهاتف معاد التصنيع واذا أردت أن تمرر فلاش له فيجب أن يكون فلاش خاص به أي t-999
    الرابط :

    الروابط تظهر للاعضاء فقط
    التعديل الأخير تم بواسطة Salah GSM ; 02-26-2016 الساعة 14:10

  3. الأعضاء الذين قالوا شكراً لـ Salah GSM على المشاركة المفيدة:


  4. #3
    R-TAHA غير متواجد حالياً
    عضو جديد
    تاريخ التسجيل
    Jan 2016
    المشاركات
    25
    معدل تقييم المستوى
    0
    شكراً
    16
    تم شكره
    17

    افتراضي

    شكرا وبارك الله فيك
    هل يوجد حل لمشكل الاتصال بالويفي حتى لا نغامر

  5. #4
    Salah GSM غير متواجد حالياً
    عضو مميز
    تاريخ التسجيل
    Jul 2014
    الدولة
    El oued
    المشاركات
    387
    معدل تقييم المستوى
    10
    شكراً
    888
    تم شكره
    622

    افتراضي

    بالنسبة للويفي لم يأتني هاتف بهذا المشكل من قبل

  6. #5
    cst_repair متواجد حالياً
    عضو جديد
    تاريخ التسجيل
    Jun 2013
    المشاركات
    49
    معدل تقييم المستوى
    0
    شكراً
    40
    تم شكره
    45

    افتراضي

    لا يوجد اي مشكل مر علينا من قبل مثل هدا الهاتف

  7. #6
    R-TAHA غير متواجد حالياً
    عضو جديد
    تاريخ التسجيل
    Jan 2016
    المشاركات
    25
    معدل تقييم المستوى
    0
    شكراً
    16
    تم شكره
    17

    افتراضي

    بعد تفليشه بفرموير sgh-t999 الهاتف أشتغل عادي
    ولكن لا يشبك ب الوايفي رغمة تعرفه على المودم ولا يقم بالاتصال الى عن قرب جدا
    ولكن اذا ابعد بعض الشيء فلا يشبك رغم أن أبراج الويفي كاملة

  8. #7
    serseg.gsm غير متواجد حالياً
    :: محترف ::
    Soft Gsm

    تاريخ التسجيل
    Aug 2013
    المشاركات
    184
    معدل تقييم المستوى
    9
    شكراً
    296
    تم شكره
    419

    افتراضي

    مجرد اقتراح: جرب بعض برامج تصليح الويفي من الغوغل بلاي ...

  9. #8
    Salah GSM غير متواجد حالياً
    عضو مميز
    تاريخ التسجيل
    Jul 2014
    الدولة
    El oued
    المشاركات
    387
    معدل تقييم المستوى
    10
    شكراً
    888
    تم شكره
    622

    افتراضي

    حاول تتصل مع الويفي وارفع لنا صورة لعل المشكل يكون مشكل البوابة الافتراضية ip

المواضيع المتشابهه

  1. عطل سامسونج s3 i9300 عند الاتصال لا يوجد صوت
    بواسطة samirh127 في المنتدى قسم صيانة السامسونج ( Samsung )
    مشاركات: 4
    آخر مشاركة: 07-23-2015, 10:23
  2. طلب مساعدة في سامسونج i9300
    بواسطة boudraa في المنتدى قسم سامسونج اندرويد samsung android
    مشاركات: 3
    آخر مشاركة: 03-04-2015, 20:32
  3. مساعدة سامسونج i9300 s3
    بواسطة douladoul في المنتدى قسم سامسونج اندرويد samsung android
    مشاركات: 0
    آخر مشاركة: 08-16-2014, 03:39
  4. توضيح؟ اصلاح مشكلة لجهاز سامسونج s3 product: vide i9300
    بواسطة service pro في المنتدى قسم Easy-Jtag ByZ3X Team
    مشاركات: 25
    آخر مشاركة: 08-10-2014, 09:16
  5. استفسار؟ مساعدة في فك شفرة سامسونج i9300
    بواسطة علي الأصيل في المنتدى قسم صيانة السامسونج ( Samsung )
    مشاركات: 6
    آخر مشاركة: 04-24-2014, 11:10

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •  
الأرشيف | الاتصال بنا | Privacy-Policy