R3 Tool Pro

صفحة 1 من 2 12 الأخيرةالأخيرة
النتائج 1 إلى 10 من 19

الموضوع: في Wiko Lenny

  1. #1
    Jon3X غير متواجد حالياً
    عضو
    تاريخ التسجيل
    Oct 2015
    الدولة
    BaTna
    المشاركات
    77
    معدل تقييم المستوى
    3
    شكراً
    46
    تم شكره
    29

    افتراضي في Wiko Lenny

    السلام عليكم أعضاء منتدانا الحبيب
    لقد وقعت في مشكلة
    قمت بتفليش الهاتف wiko Lenny فلاشة رسمية وبعد انتهاء عملية التفليش توقف الهاتف عن الإقلاع
    ممكن حل ؟

  2. #2
    DZGSM.14 متواجد حالياً
    ::عضو محترف ::

    تاريخ التسجيل
    Feb 2015
    الدولة
    Tiaret
    المشاركات
    2,540
    معدل تقييم المستوى
    73
    شكراً
    16,953
    تم شكره
    6,739

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة Jon3X
    الروابط تظهر للاعضاء فقط
    السلام عليكم أعضاء منتدانا الحبيب
    لقد وقعت في مشكلة
    قمت بتفليش الهاتف wiko Lenny فلاشة رسمية وبعد انتهاء عملية التفليش توقف الهاتف عن الإقلاع
    ممكن حل ؟
    هل مزال يتعرف عليه الكمبيوتر ؟

    تفقد أيضا البطارية .

  3. 2 أعضاء قالوا شكراً لـ DZGSM.14 على المشاركة المفيدة:


  4. #3
    Jon3X غير متواجد حالياً
    عضو
    تاريخ التسجيل
    Oct 2015
    الدولة
    BaTna
    المشاركات
    77
    معدل تقييم المستوى
    3
    شكراً
    46
    تم شكره
    29

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة DZGSM.14
    الروابط تظهر للاعضاء فقط


    هل مزال يتعرف عليه الكمبيوتر ؟

    تفقد أيضا البطارية .
    لايتعرف عليه الكمبيوتر .. البطارية شغالة جبتها على هاتف أخر

  5. الأعضاء الذين قالوا شكراً لـ Jon3X على المشاركة المفيدة:


  6. #4
    yacine_41 غير متواجد حالياً
    :: مشرف ::

    تاريخ التسجيل
    Aug 2015
    الدولة
    souk ahras
    المشاركات
    1,778
    معدل تقييم المستوى
    52
    شكراً
    1,777
    تم شكره
    4,572

    افتراضي

    وعليكم السلام
    يوجد lenny+lenny2
    تاكد ربما مررت سوفت خاطئ

  7. 2 أعضاء قالوا شكراً لـ yacine_41 على المشاركة المفيدة:


  8. #5
    DZGSM.14 متواجد حالياً
    ::عضو محترف ::

    تاريخ التسجيل
    Feb 2015
    الدولة
    Tiaret
    المشاركات
    2,540
    معدل تقييم المستوى
    73
    شكراً
    16,953
    تم شكره
    6,739

    افتراضي

    فلشتها بالملف التنفيذي المرفق مع الفلاش ولا بال SP-Flash Tool ؟

  9. 2 أعضاء قالوا شكراً لـ DZGSM.14 على المشاركة المفيدة:


  10. #6
    Jon3X غير متواجد حالياً
    عضو
    تاريخ التسجيل
    Oct 2015
    الدولة
    BaTna
    المشاركات
    77
    معدل تقييم المستوى
    3
    شكراً
    46
    تم شكره
    29

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة DZGSM.14
    الروابط تظهر للاعضاء فقط
    فلشتها بالملف التنفيذي المرفق مع الفلاش ولا بال SP-Flash Tool ؟
    نعم أخي عن طريق SP-Flash Tool

  11. الأعضاء الذين قالوا شكراً لـ Jon3X على المشاركة المفيدة:


  12. #7
    Jon3X غير متواجد حالياً
    عضو
    تاريخ التسجيل
    Oct 2015
    الدولة
    BaTna
    المشاركات
    77
    معدل تقييم المستوى
    3
    شكراً
    46
    تم شكره
    29

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة yacine_41
    الروابط تظهر للاعضاء فقط
    وعليكم السلام
    يوجد lenny+lenny2
    تاكد ربما مررت سوفت خاطئ
    شكرا أخي لكن أنا متأكد اني قمت بتفليشها عن طريق فريموار الخاص ب Lenny

  13. #8
    yacine_41 غير متواجد حالياً
    :: مشرف ::

    تاريخ التسجيل
    Aug 2015
    الدولة
    souk ahras
    المشاركات
    1,778
    معدل تقييم المستوى
    52
    شكراً
    1,777
    تم شكره
    4,572

    افتراضي

    كحل مبدئي جرب تغيير الحاسوب ثم فلش

  14. 2 أعضاء قالوا شكراً لـ yacine_41 على المشاركة المفيدة:


  15. #9
    DZGSM.14 متواجد حالياً
    ::عضو محترف ::

    تاريخ التسجيل
    Feb 2015
    الدولة
    Tiaret
    المشاركات
    2,540
    معدل تقييم المستوى
    73
    شكراً
    16,953
    تم شكره
    6,739

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة Jon3X
    الروابط تظهر للاعضاء فقط
    نعم أخي عن طريق SP-Flash Tool
    جرب إعادة التفليش على هذه الطريقة وبدون بطارية أظبط البرنامج كما في الصورة.
    لاحظ هل يتعرف الكمبيوتر على الهاتف أو لا

    الروابط تظهر للاعضاء فقط

  16. 2 أعضاء قالوا شكراً لـ DZGSM.14 على المشاركة المفيدة:


  17. #10
    يحي2008 غير متواجد حالياً
    :: عضوية فخرية ::
    Soft Gsm

    تاريخ التسجيل
    Apr 2014
    الدولة
    DZGSM
    المشاركات
    2,355
    معدل تقييم المستوى
    53
    شكراً
    776
    تم شكره
    3,983

  18. الأعضاء الذين قالوا شكراً لـ يحي2008 على المشاركة المفيدة:


صفحة 1 من 2 12 الأخيرةالأخيرة

المواضيع المتشابهه

  1. استفسار؟ wiko goa
    بواسطة asat في المنتدى قسم أجهزة ويكو (Wiko Phone )
    مشاركات: 2
    آخر مشاركة: 08-23-2016, 23:05
  2. مشكل كاميرا امامية فقط ويكو lenny
    بواسطة bassemsky في المنتدى قسم أجهزة ويكو (Wiko Phone )
    مشاركات: 0
    آخر مشاركة: 12-24-2015, 16:38
  3. طلبات: ملف NVM خاص بـ Wiko Sunset
    بواسطة AL-ZAIM TELECOM في المنتدى قسم أجهزة ويكو (Wiko Phone )
    مشاركات: 0
    آخر مشاركة: 10-18-2015, 21:33
  4. مساعدة في wiko
    بواسطة baghdad في المنتدى قسم أجهزة ويكو (Wiko Phone )
    مشاركات: 0
    آخر مشاركة: 09-01-2015, 19:26
  5. مساعدة لدي مشكل التابليت lenny tab mid-wl7 متوقفة عند اللوغو android
    بواسطة bigsatt في المنتدى قسم التابلات الصيني والأصلي ( Chinese Tablet )
    مشاركات: 7
    آخر مشاركة: 01-27-2014, 11:48

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •  
الأرشيف | الاتصال بنا | Privacy-Policy