R3 Tool Pro

صفحة 1 من 2 12 الأخيرةالأخيرة
النتائج 1 إلى 10 من 12

الموضوع: مشكل اكسبريا c6603

  1. #1
    badilove غير متواجد حالياً
    عضو نشط
    تاريخ التسجيل
    May 2014
    الدولة
    BIR EL ATER
    المشاركات
    255
    معدل تقييم المستوى
    5
    شكراً
    231
    تم شكره
    149

    افتراضي مشكل اكسبريا c6603

    السلام عليكم
    اخوتي عندي مكل مع هاتف c6603 فاقد ايمي والويفي مشكل الهاتف انو كان يعمل ريستارت كل مرة قمت بتفليشه وعند اكتمال الفلاش وجدة ايمي والويفي لا يعمل
    جربت اكثر من روم بدون فائدة عند رفع الاصدار لاكثر من 4.2.1 يعود مكل ريستارت وانا الان على اصدرا 4.2.1 يعمل جيدا ولكن بدون ايمي ويفي ما الحل املك بوكس سيتول
    واكتوبيس ؟
    وهذا انفو سيتول
    SIGNED MODE (USING SERVER)
    CFG:100000000000
    PLEASE ATTACH TURNED OFF PHONE NOW
    PRESS AND HOLD "BACK" OR "VOLUME DOWN" BUTTON ...

    RUNNING S1_BOOT VER "S1_Boot_Lagan_1.1.1_1"

    ACTIVE_COMP_AID : 0001
    HWCONF_AID : FFFF
    LOADER_AID : FFFF
    BOOT_AID : FFFF

    DEVICE ID: 07C434F9
    FLASH ID: "0015/01000000"
    LOADER VERSION: "APQ8064_39"

    PHONE IMEI : 35653505985660
    MODEL (from GDFS): C6603
    SOFTWARE VERSION: 1269-5309_10.1.1.A.1.253
    CUSTOM VERSION: 1270-6704_R4A
    FILESYSTEM VERSION: GLOBAL-LTE_10.1.1.A.1.253
    SERIAL NO: BX903JXF3P
    التعديل الأخير تم بواسطة badilove ; 11-26-2015 الساعة 11:50

  2. #2
    محمد البياسة غير متواجد حالياً
    عضو نشط
    تاريخ التسجيل
    Apr 2013
    الدولة
    الجزائر الحراش حسين بادي
    المشاركات
    257
    معدل تقييم المستوى
    11
    شكراً
    951
    تم شكره
    596

    افتراضي

    اذا كان الهاتف فاقد الايمي و الوافاي هذا يعني انه فقد البايزباند لكن في انفوا السيتول الايمي يظهر , ما اقترحه هو تفليش باخر اصدار 5.0

  3. #3
    badilove غير متواجد حالياً
    عضو نشط
    تاريخ التسجيل
    May 2014
    الدولة
    BIR EL ATER
    المشاركات
    255
    معدل تقييم المستوى
    5
    شكراً
    231
    تم شكره
    149

    افتراضي

    المشكل اخي انو ايمي يضهر في انفو سيتول عند تجريب اخر اصدار 5.1.1 لا يقبل الفلاش وعند تجريب اصدار اقل يعمل ريستارت بعد التفليش يقبل الا فلاش 4.2.1 يعمل عادي لكن بدون ايمي ويفي ؟

  4. #4
    ™MOHAMED غير متواجد حالياً
    عضو جديد
    تاريخ التسجيل
    Jul 2015
    الدولة
    .::SUDAN::.
    المشاركات
    30
    معدل تقييم المستوى
    0
    شكراً
    77
    تم شكره
    24

    افتراضي

    المشكله في مديل الجهاز يعني ممكن يكون جهازك c6602 تاكد من الموديل جيدا ثم مرر الروم المطلوب

  5. 2 أعضاء قالوا شكراً لـ ™MOHAMED على المشاركة المفيدة:


  6. #5
    badilove غير متواجد حالياً
    عضو نشط
    تاريخ التسجيل
    May 2014
    الدولة
    BIR EL ATER
    المشاركات
    255
    معدل تقييم المستوى
    5
    شكراً
    231
    تم شكره
    149

    افتراضي

    مررت روم خاص c6602 نفس المشكل

  7. #6
    عابد خـروبي غير متواجد حالياً
    :: محترف ::
    SoftWare Gsm

    تاريخ التسجيل
    May 2015
    الدولة
    ghardaia
    المشاركات
    288
    معدل تقييم المستوى
    23
    شكراً
    104
    تم شكره
    1,822

  8. #7
    badilove غير متواجد حالياً
    عضو نشط
    تاريخ التسجيل
    May 2014
    الدولة
    BIR EL ATER
    المشاركات
    255
    معدل تقييم المستوى
    5
    شكراً
    231
    تم شكره
    149

    افتراضي

    سوف اقوم تحميلها واجرب واخبرك بنتيجة

  9. #8
    badilove غير متواجد حالياً
    عضو نشط
    تاريخ التسجيل
    May 2014
    الدولة
    BIR EL ATER
    المشاركات
    255
    معدل تقييم المستوى
    5
    شكراً
    231
    تم شكره
    149

    افتراضي

    نفس المشكل لا يقبل التفليش ؟؟؟؟ يقبل غير 4.1.2 من غير ايمي ويفي ؟؟؟

  10. #9
    badilove غير متواجد حالياً
    عضو نشط
    تاريخ التسجيل
    May 2014
    الدولة
    BIR EL ATER
    المشاركات
    255
    معدل تقييم المستوى
    5
    شكراً
    231
    تم شكره
    149

    افتراضي

    هل من حل من اهل الخبرة او تاكيد انو مشكل هارد وانتهى الامر ؟؟

  11. #10
    gsm_fever غير متواجد حالياً
    عضو فعال
    تاريخ التسجيل
    Oct 2012
    المشاركات
    423
    معدل تقييم المستوى
    15
    شكراً
    1,348
    تم شكره
    914

    افتراضي

    اخي اعمل روت root و busybox
    ثم TA restore
    واعد تشغيل الهاتف.اعمل بالاصدار 4.2.1 مادام لا يعيد التشغيل تلقائيا بهدا الاصدار.
    الحل مقتبس ولم اجربه.

  12. الأعضاء الذين قالوا شكراً لـ gsm_fever على المشاركة المفيدة:


صفحة 1 من 2 12 الأخيرةالأخيرة

المواضيع المتشابهه

  1. عندي مشكل في اكسبريا x10i مات
    بواسطة bigsatt في المنتدى قسم السونى إريكسون ( SonyEricsson )
    مشاركات: 4
    آخر مشاركة: 04-18-2014, 19:15

الكلمات الدلالية لهذا الموضوع

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •  
الأرشيف | الاتصال بنا | Privacy-Policy