R3 Tool Pro

النتائج 1 إلى 6 من 6

الموضوع: I9100 بعد التفليش لا يعمل بوت

  1. #1
    Iyad.Solo غير متواجد حالياً
    عضو جديد
    تاريخ التسجيل
    Apr 2013
    المشاركات
    16
    معدل تقييم المستوى
    0
    شكراً
    42
    تم شكره
    5

    افتراضي I9100 بعد التفليش لا يعمل بوت

    السلام عليكم
    هاتف Samsung I9100 بعد التفليش لايعمل بوت.
    ممكن فلاشة رسمية كاملة إصدار 4.1.2
    لإنو قبل التفليش كان إصدارو 4.1.2
    و الله أنا في مشكل ممكن المساعدة إخواني.

  2. #2
    BY AMINO GSM غير متواجد حالياً
    :: Super User::

    تاريخ التسجيل
    Dec 2014
    الدولة
    oran
    المشاركات
    2,217
    معدل تقييم المستوى
    71
    شكراً
    13,100
    تم شكره
    6,169

    افتراضي

    هل يقلع جهاز و يدخل ف mode dawelond
    I9100 بعد التفليش لا يعمل بوت
    ان لم يعد يقلع عليك ب اخصائي لتبوت ب بوكس خاص
    التعديل الأخير تم بواسطة BY AMINO GSM ; 08-08-2015 الساعة 16:47

  3. 2 أعضاء قالوا شكراً لـ BY AMINO GSM على المشاركة المفيدة:


  4. #3
    BY AMINO GSM غير متواجد حالياً
    :: Super User::

    تاريخ التسجيل
    Dec 2014
    الدولة
    oran
    المشاركات
    2,217
    معدل تقييم المستوى
    71
    شكراً
    13,100
    تم شكره
    6,169

    افتراضي


  5. الأعضاء الذين قالوا شكراً لـ BY AMINO GSM على المشاركة المفيدة:


  6. #4
    Iyad.Solo غير متواجد حالياً
    عضو جديد
    تاريخ التسجيل
    Apr 2013
    المشاركات
    16
    معدل تقييم المستوى
    0
    شكراً
    42
    تم شكره
    5

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة gamine035
    الروابط تظهر للاعضاء فقط
    هل يقلع جهاز و يدخل ف mode dawelond
    I9100 بعد التفليش لا يعمل بوت
    ان لم يعد يقلع عليك ب اخصائي لتبوت ب بوكس خاص
    نعم أخي و لكن في الأعلى يكتب i9108 و ليس i9100

  7. #5
    Iyad.Solo غير متواجد حالياً
    عضو جديد
    تاريخ التسجيل
    Apr 2013
    المشاركات
    16
    معدل تقييم المستوى
    0
    شكراً
    42
    تم شكره
    5

    افتراضي

    I9100 بعد التفليش لا يعمل بوت

    I9100 بعد التفليش لا يعمل بوت

  8. #6
    DZGSM.14 غير متواجد حالياً
    ::عضو محترف ::

    تاريخ التسجيل
    Feb 2015
    الدولة
    Tiaret
    المشاركات
    2,540
    معدل تقييم المستوى
    73
    شكراً
    16,950
    تم شكره
    6,739

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة Iyad.Solo
    الروابط تظهر للاعضاء فقط
    نعم أخي و لكن في الأعلى يكتب i9108 و ليس i9100
    أظن أن هاتفك i9108 الموجه إلى الصين .
    قم بتجريب هذه الفلاشه
    الروابط تظهر للاعضاء فقط

    إصدار : Jelly Bean 4.1.2

  9. 3 أعضاء قالوا شكراً لـ DZGSM.14 على المشاركة المفيدة:


المواضيع المتشابهه

  1. مساعدة التاتش لم يعد يعمل بعد التفليش a13 ytm7041-MainB-V1
    بواسطة zaKaRia.De في المنتدى المواضيع التي تم حلها قسم التابلات tablet
    مشاركات: 11
    آخر مشاركة: 01-25-2015, 17:05
  2. مساعدة ctab700l1403xxxxx مشكل شاشة اللمس لا يعمل بعد التفليش
    بواسطة fathi 2288 في المنتدى قسم تابلات كوندور ( Tablets Condor )
    مشاركات: 5
    آخر مشاركة: 08-16-2014, 10:26
  3. جاري المتابعة مشكلة بعد التفليش i9100
    بواسطة غريب بغداد في المنتدى قسم SPT-Box
    مشاركات: 13
    آخر مشاركة: 03-17-2014, 09:22
  4. مشكل مع i9100 الراديو لا يعمل
    بواسطة Kader Gsm في المنتدى قسم سامسونج اندرويد samsung android
    مشاركات: 0
    آخر مشاركة: 02-05-2014, 10:56
  5. مساعدة مشكل samsung galaxy s2 i9100 لا يعمل ولا يدخل الريكوفر
    بواسطة ettahir في المنتدى قسم صيانة السامسونج ( Samsung )
    مشاركات: 3
    آخر مشاركة: 04-02-2013, 22:43

الكلمات الدلالية لهذا الموضوع

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •  
الأرشيف | الاتصال بنا | Privacy-Policy