R3 Tool Pro

صفحة 1 من 2 12 الأخيرةالأخيرة
النتائج 1 إلى 10 من 11

الموضوع: z400

  1. #1
    gsm_fever غير متواجد حالياً
    عضو فعال
    تاريخ التسجيل
    Oct 2012
    المشاركات
    424
    معدل تقييم المستوى
    15
    شكراً
    1,348
    تم شكره
    915

    افتراضي z400 لا يمكن اجراء اتصال

    من بين المشاكل العويصة التي واجهتني في هواتف zxxx الشبكة.توجد شبكة عادي لكن لا يمكن اجراء اتصال غيرت ما امكنني تغييره في مكونات الشبكة لكن نفس المشكل.
    التعديل الأخير تم بواسطة gsm_fever ; 10-11-2012 الساعة 14:58

  2. #2
    gsm_fever غير متواجد حالياً
    عضو فعال
    تاريخ التسجيل
    Oct 2012
    المشاركات
    424
    معدل تقييم المستوى
    15
    شكراً
    1,348
    تم شكره
    915

    Exclamation

    هل من فكرة يا جماعة!!!!!!!!!!!!!!!!!!!!

  3. الأعضاء الذين قالوا شكراً لـ gsm_fever على المشاركة المفيدة:


  4. #3
    FaYsSaL_GsM غير متواجد حالياً
    الإدارة
    تاريخ التسجيل
    Mar 2012
    الدولة
    Dzgsm
    المشاركات
    10,091
    معدل تقييم المستوى
    10
    شكراً
    33,593
    تم شكره
    42,176

    افتراضي

    السلام عليكم

    لا تقلق يا أخي سيأتي اهل الخبرة ليفيدوك إن شاء الله قليلا من الصبر وسيجدون لك حلا بعونه تعالى

    ســــــــــــــلام

  5. 2 أعضاء قالوا شكراً لـ FaYsSaL_GsM على المشاركة المفيدة:


  6. #4
    gsm_fever غير متواجد حالياً
    عضو فعال
    تاريخ التسجيل
    Oct 2012
    المشاركات
    424
    معدل تقييم المستوى
    15
    شكراً
    1,348
    تم شكره
    915

    افتراضي

    ان شاء الله اخ فيصل شكرا

  7. الأعضاء الذين قالوا شكراً لـ gsm_fever على المشاركة المفيدة:


  8. #5
    hasni غير متواجد حالياً
    :: مراقب ::
    قسم SonyEricsson
    قسم Se-Tool
    تاريخ التسجيل
    Mar 2012
    الدولة
    الشـــــــــ02ــــــلف
    المشاركات
    4,510
    معدل تقييم المستوى
    190
    شكراً
    18,924
    تم شكره
    16,304

    افتراضي

    نفس المشكل حدث معي ذات مرة والحل كان بتفليش الهاتف 100/100
    وهناك حل وهو انك تقوم بنزع الانتين وتقوم بعملية جامبر للانتين والله ولي التوفيق اخي

    z400
    هذا المنتدى منكم وإليكم شاركنا و لو بابتسامة
    شاركنا برد او موضوع اثبت وجودك لا تقرأ وترحل

  9. 2 أعضاء قالوا شكراً لـ hasni على المشاركة المفيدة:


  10. #6
    MED LAMINE غير متواجد حالياً
    الادارة
    تاريخ التسجيل
    Mar 2012
    الدولة
    الجزائر
    المشاركات
    8,912
    معدل تقييم المستوى
    10
    شكراً
    26,772
    تم شكره
    37,297

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة hasni
    الروابط تظهر للاعضاء فقط
    نفس المشكل حدث معي ذات مرة والحل كان بتفليش الهاتف 100/100
    وهناك حل وهو انك تقوم بنزع الانتين وتقوم بعملية جامبر للانتين والله ولي التوفيق اخي
    هذا هو الصحيح صديقي حسن نقوم بعمل كوبري من الهوائي الخارجي الى غاية ايسي pf وكل هاتف ولديه كوبري خاص به

  11. 2 أعضاء قالوا شكراً لـ MED LAMINE على المشاركة المفيدة:


  12. #7
    MED LAMINE غير متواجد حالياً
    الادارة
    تاريخ التسجيل
    Mar 2012
    الدولة
    الجزائر
    المشاركات
    8,912
    معدل تقييم المستوى
    10
    شكراً
    26,772
    تم شكره
    37,297

    افتراضي

    في حالة عدم نجاح الكوبري نغير ايسي الـــــpa

  13. 2 أعضاء قالوا شكراً لـ MED LAMINE على المشاركة المفيدة:


  14. #8
    gsm_fever غير متواجد حالياً
    عضو فعال
    تاريخ التسجيل
    Oct 2012
    المشاركات
    424
    معدل تقييم المستوى
    15
    شكراً
    1,348
    تم شكره
    915

    افتراضي

    بارك الله فيكم اخواني على المتابعة .لم اجرب بعد الفلاش.لكني غيرت الايسي ولم ينجح الامر اما بالنسبة للوصلة بالنسبة للكوبري سوف اجرب.وبقي الفلاش.الرد بعد التجربة.

  15. #9
    gsm_fever غير متواجد حالياً
    عضو فعال
    تاريخ التسجيل
    Oct 2012
    المشاركات
    424
    معدل تقييم المستوى
    15
    شكراً
    1,348
    تم شكره
    915

    افتراضي

    اخي محمد اعود اليك ان تكرمت علي بصورة توضيحية للحلول الممكنة.الفلاش لم ينفع.

  16. #10
    MED LAMINE غير متواجد حالياً
    الادارة
    تاريخ التسجيل
    Mar 2012
    الدولة
    الجزائر
    المشاركات
    8,912
    معدل تقييم المستوى
    10
    شكراً
    26,772
    تم شكره
    37,297

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة fouad26d
    الروابط تظهر للاعضاء فقط
    اخي محمد اعود اليك ان تكرمت علي بصورة توضيحية للحلول الممكنة.الفلاش لم ينفع.
    شاهد الصورة كي تفهم جيدا اخي فؤاد
    الصور المرفقة الصور المرفقة

  17. الأعضاء الذين قالوا شكراً لـ MED LAMINE على المشاركة المفيدة:


صفحة 1 من 2 12 الأخيرةالأخيرة

المواضيع المتشابهه

  1. مساعدة الأزرار لا تعمل قي z400
    بواسطة ramoomar2007 في المنتدى قسم صيانة السامسونج ( Samsung )
    مشاركات: 3
    آخر مشاركة: 10-15-2012, 17:41

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •  
الأرشيف | الاتصال بنا | Privacy-Policy