R3 Tool Pro

النتائج 1 إلى 9 من 9

الموضوع: مشكل في ايفون 3gs

  1. #1
    Abu Adam غير متواجد حالياً
    :: عضو مميز ::
    بأقسام المنتدى

    تاريخ التسجيل
    Jan 2013
    المشاركات
    1,262
    معدل تقييم المستوى
    34
    شكراً
    392
    تم شكره
    2,674

    افتراضي مشكل في ايفون 3gs

    السلام عليكم ورحمة الله وبركاته
    اخوتي الكرام
    المشكل انه مفتوح الشبكة رسمي وعند وضع شريحة réseau indisponible
    imie_ 012027009064881
    n de série -86946WLL3NR
    b b_06.15.00
    مع العلم اني فتحة الشبكة رسمي وكان 6.1.3 والان 6.1.6
    وثبت السيديا وULTRASNOW

  2. 2 أعضاء قالوا شكراً لـ Abu Adam على المشاركة المفيدة:


  3. #2
    BY AMINO GSM غير متواجد حالياً
    :: Super User::

    تاريخ التسجيل
    Dec 2014
    الدولة
    oran
    المشاركات
    2,217
    معدل تقييم المستوى
    71
    شكراً
    13,103
    تم شكره
    6,169

    افتراضي

    نعم يا خي مجرب من قبلي نسخة 6.1.3 و 6.1.6 تاتي شبكة و عند اعادة تشغيل تعود الي réseau indisponible لهدا نبقي نتضر مشاركة اعضاء مختصين في ايفون
    يوجد موضوع مميز اطلع عليه...
    الروابط تظهر للاعضاء فقط
    التعديل الأخير تم بواسطة BY AMINO GSM ; 03-26-2015 الساعة 08:51

  4. 5 أعضاء قالوا شكراً لـ BY AMINO GSM على المشاركة المفيدة:


  5. #3
    karim1980 غير متواجد حالياً
    عضو اساسي
    تاريخ التسجيل
    Apr 2013
    الدولة
    Berhoum...M'sila...algerie
    المشاركات
    828
    معدل تقييم المستوى
    37
    شكراً
    1,773
    تم شكره
    2,701

    افتراضي

    انت قمت بالتحديث الى 6.1.6 وبالتالي يجب اعادة رفع البيزبند حتى ولو كان مرفوع 6.15.00
    قم باعادة الريستور الى 6.1.6 وبعدها قم بالجيلبريك مع التعليم على رفع البيزبند والسيديا ،وبعدها ثبت الالتراسنو
    بالتوفيق ،ونحن بالمتابعة

  6. 5 أعضاء قالوا شكراً لـ karim1980 على المشاركة المفيدة:


  7. #4
    Abu Adam غير متواجد حالياً
    :: عضو مميز ::
    بأقسام المنتدى

    تاريخ التسجيل
    Jan 2013
    المشاركات
    1,262
    معدل تقييم المستوى
    34
    شكراً
    392
    تم شكره
    2,674

    افتراضي

    السلام عليكم ورحمة الله وبركاته
    اخي الكريم نفس المشكل

  8. 2 أعضاء قالوا شكراً لـ Abu Adam على المشاركة المفيدة:


  9. #5
    salimgsm غير متواجد حالياً
    عضو مشارك
    تاريخ التسجيل
    Mar 2012
    المشاركات
    148
    معدل تقييم المستوى
    7
    شكراً
    78
    تم شكره
    177

    افتراضي

    السلام عليكم
    اخي الكريم قوم عمل الرستور 4.1 ثم خفض االبيسباند ابي الريد سناو

    و اعد الرستور 6.0.6 و مبروك عليك ان شاء الله
    انا في المتابعة

  10. 2 أعضاء قالوا شكراً لـ salimgsm على المشاركة المفيدة:


  11. #6
    Abu Adam غير متواجد حالياً
    :: عضو مميز ::
    بأقسام المنتدى

    تاريخ التسجيل
    Jan 2013
    المشاركات
    1,262
    معدل تقييم المستوى
    34
    شكراً
    392
    تم شكره
    2,674

    افتراضي

    اخي الكريم عند الرستور 4.1 بأتي الخطأ 20

  12. 2 أعضاء قالوا شكراً لـ Abu Adam على المشاركة المفيدة:


  13. #7
    جمال الدين غير متواجد حالياً
    :: Super User::

    تاريخ التسجيل
    Aug 2013
    المشاركات
    1,020
    معدل تقييم المستوى
    25
    شكراً
    1,026
    تم شكره
    1,739

    افتراضي

    اخي الكريم وبتجربتي الشخصية
    قم بجلبريك بردسنو مرة اخرى وعند ظهور الخيارات علم على تثبيت بيزبند 6.15.00 فقط لا تؤشر على اي خيار آخر
    ودع الجلبرك يمر وبعدها اعد الخطوات المعروفة من تثبيت التراسنو وان كان مثبتا سابقا احذفه واعد تثبيته مرة اخرى
    وايضا لا تنسى ان لم ينجح الامر ان تعيد اعدادات الشبكة الافتراضية من خيار الاعدادات
    وبحكم تجربتي سينصلح حال الشبكة وتعود كما كانت
    بالتوفيق

  14. الأعضاء الذين قالوا شكراً لـ جمال الدين على المشاركة المفيدة:


  15. #8
    zahaf غير متواجد حالياً
    :: مراقب::
    تاريخ التسجيل
    Mar 2012
    الدولة
    mostaganem
    المشاركات
    4,291
    معدل تقييم المستوى
    182
    شكراً
    39,848
    تم شكره
    15,171

    افتراضي

    السلام علكم اخي

    اولا قم بخفض رقم البيزباند الى
    5.13 و بعدا اعمل تحديث اخر فيرجن

    ان شاء الله يكون كل شيء تمام
    مشكل في ايفون 3gs

  16. 5 أعضاء قالوا شكراً لـ zahaf على المشاركة المفيدة:


  17. #9
    nabil.apple غير متواجد حالياً
    :: محترف برمجيات آبل ::
    تاريخ التسجيل
    Apr 2013
    المشاركات
    909
    معدل تقييم المستوى
    36
    شكراً
    2,656
    تم شكره
    3,154

    افتراضي

    اخي الكريم جرب خفض البيزباند كما قال الاخ زحاف
    مررت بهذا المشكل وتم الحل بهذه الطريقة

  18. 2 أعضاء قالوا شكراً لـ nabil.apple على المشاركة المفيدة:


المواضيع المتشابهه

  1. مساعدة مشكل في ايفون 4g
    بواسطة douladoul في المنتدى قسم صيانة منتجات أبل ( Apple Hardware )
    مشاركات: 1
    آخر مشاركة: 06-04-2014, 22:30
  2. مشكل في ايفون 3gs
    بواسطة Abu Adam في المنتدى قسم منتجات ابل (iPhone & iPod)
    مشاركات: 9
    آخر مشاركة: 03-27-2014, 10:06
  3. مشكل في ايفون 4s
    بواسطة Abu Adam في المنتدى قسم منتجات ابل (iPhone & iPod)
    مشاركات: 3
    آخر مشاركة: 02-06-2014, 15:35
  4. مشكل في ايفون 5
    بواسطة himihicham في المنتدى قسم منتجات ابل (iPhone & iPod)
    مشاركات: 1
    آخر مشاركة: 08-09-2013, 13:30

الكلمات الدلالية لهذا الموضوع

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •  
الأرشيف | الاتصال بنا | Privacy-Policy