ممكن اخر اصدر لبوكس spt بس في مشكله فى الاصدار اللى موجود فى المنتدى لان مش عاوز يشتغل على البوكس عندى محتاج اصدار اقل من الاصدار دا
SPTCARD1957
يا ريت ما يكون مرفوع على سرفر البوكس لان وجهة البوكس اساسا مش بتفتح عندى