R3 Tool Pro

النتائج 1 إلى 9 من 9

الموضوع: مشكل في الشحن

  1. #1
    mimou852 غير متواجد حالياً
    عضو جديد
    تاريخ التسجيل
    Oct 2014
    المشاركات
    45
    معدل تقييم المستوى
    0
    شكراً
    2
    تم شكره
    15

    Question مشكل في الشحن

    عندي هذا المشكل...عندما أضع الشاحن لمدة 1د إلى 5د تسخن هذه المنطقة (أنظر الصورة)!!!!!!
    مشكل في الشحن

  2. #2
    mimou852 غير متواجد حالياً
    عضو جديد
    تاريخ التسجيل
    Oct 2014
    المشاركات
    45
    معدل تقييم المستوى
    0
    شكراً
    2
    تم شكره
    15

    افتراضي

    !!!!!!!!!!!!!!!!!!!

  3. #3
    أسامة المنديل غير متواجد حالياً
    :: مشرف ::
    قسم الكمبيوتر والإنترنت
    قسم السوفت وير والبرمجة
    تاريخ التسجيل
    Apr 2014
    الدولة
    سوريا-معرة النعمان
    المشاركات
    2,019
    معدل تقييم المستوى
    113
    شكراً
    6,353
    تم شكره
    9,120

    افتراضي

    اخي الهاتف يشحن ام لا
    ثانيا تاكد من عدم وجود تلامس بين ارجل مدخل الشحن الرواسب تسبب تلامس خفيف مما يؤدي الى سخونة
    لا تنس {سبحان الله وبحمده، عدد خلقه، ورضى نفسه، وزنة عرشه، ومداد كلماته} (ثلاث).

  4. الأعضاء الذين قالوا شكراً لـ أسامة المنديل على المشاركة المفيدة:


  5. #4
    mimou852 غير متواجد حالياً
    عضو جديد
    تاريخ التسجيل
    Oct 2014
    المشاركات
    45
    معدل تقييم المستوى
    0
    شكراً
    2
    تم شكره
    15

    افتراضي

    يا أخي التابلت لا تشحن...و استبدلت تلك القطعة بأكملها لكن بقي نفس المشكل :/

  6. #5
    Redha غير متواجد حالياً
    إدارة تنظيمية
    تاريخ التسجيل
    May 2012
    الدولة
    الجزائر
    المشاركات
    5,592
    معدل تقييم المستوى
    10
    شكراً
    22,299
    تم شكره
    22,172

    افتراضي

    اولا تأكد من مسارات الشحن كما هو موضح في هذا الموضوع ممكن يكون خلل في القطعة الجديدة ايضا

    الروابط تظهر للاعضاء فقط
    .............قــال الله تعالى(ما يلفظ من قول إلا لديه رقيب عتيد).....
    ..........اذا كنت تريد سرعة الرد عليك .. كن واضحا في طرحك و اجعل من عنوان موضوعك واضحا و ملخصا لما تريد.......

    ..اذا كنت لا تقرأ الا ما تبحث عنه ... فلن تتعلم و لن تكون ملما بميدان عملك..


  7. الأعضاء الذين قالوا شكراً لـ Redha على المشاركة المفيدة:


  8. #6
    mimou852 غير متواجد حالياً
    عضو جديد
    تاريخ التسجيل
    Oct 2014
    المشاركات
    45
    معدل تقييم المستوى
    0
    شكراً
    2
    تم شكره
    15

    افتراضي

    القطعة الجديدة كانت في تابلت أخرى تشحن بدون مشكل

  9. #7
    جمال الدين غير متواجد حالياً
    :: Super User::

    تاريخ التسجيل
    Aug 2013
    المشاركات
    1,016
    معدل تقييم المستوى
    25
    شكراً
    1,025
    تم شكره
    1,727

    افتراضي

    ماذامك غيرت القطعة فلو قمت بتغيير الناقل معها ايضا "لاتريس" وتجرب مرة اخرى ؟؟

  10. الأعضاء الذين قالوا شكراً لـ جمال الدين على المشاركة المفيدة:


  11. #8
    mimou852 غير متواجد حالياً
    عضو جديد
    تاريخ التسجيل
    Oct 2014
    المشاركات
    45
    معدل تقييم المستوى
    0
    شكراً
    2
    تم شكره
    15

    افتراضي

    جربتهــــا نفس المشكل !!

  12. #9
    mimou852 غير متواجد حالياً
    عضو جديد
    تاريخ التسجيل
    Oct 2014
    المشاركات
    45
    معدل تقييم المستوى
    0
    شكراً
    2
    تم شكره
    15

    افتراضي

    !!!!!!!!!!!???????

المواضيع المتشابهه

  1. مساعدة مشكل الشحن في c1-01
    بواسطة ramoomar2007 في المنتدى قسم صيانة النوكيا ( Nokia )
    مشاركات: 10
    آخر مشاركة: 12-27-2013, 20:03
  2. مساعدة مشكل الشحن في s5360
    بواسطة ramoomar2007 في المنتدى قسم صيانة السامسونج ( Samsung )
    مشاركات: 2
    آخر مشاركة: 09-30-2013, 19:20
  3. مساعدة مشكل الشحن m310
    بواسطة jezif في المنتدى قسم صيانة السامسونج ( Samsung )
    مشاركات: 0
    آخر مشاركة: 08-11-2013, 20:28
  4. تم الحل مشكل في الشحن في d880
    بواسطة ramoomar2007 في المنتدى المواضيع التي تم حلها
    مشاركات: 5
    آخر مشاركة: 12-27-2012, 18:56
  5. مساعدة مشكل الشحن n97-1
    بواسطة ramoomar2007 في المنتدى قسم صيانة النوكيا ( Nokia )
    مشاركات: 1
    آخر مشاركة: 11-29-2012, 04:56

الكلمات الدلالية لهذا الموضوع

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •  
الأرشيف | الاتصال بنا | Privacy-Policy