R3 Tool Pro

النتائج 1 إلى 7 من 7

الموضوع: مشكل بعد لفلاش s5750e

  1. #1
    houssam19 غير متواجد حالياً
    عضو اساسي
    تاريخ التسجيل
    Jan 2014
    المشاركات
    520
    معدل تقييم المستوى
    8
    شكراً
    600
    تم شكره
    400

    افتراضي مشكل بعد لفلاش s5750e

    السلام عليكم كان الجهاز شغال اردت تحديثه

    لاكن بعد التحديث بفلاش لاحض الصورة
    مشكل بعد لفلاش s5750e
    وهدا بعد لفلاش
    مشكل بعد لفلاش s5750e

  2. #2
    Msd-Gsm غير متواجد حالياً
    :: مشرف ::
    قسم صيانة السامسونج
    قسم السوفت وير سامسونغ
    تاريخ التسجيل
    Sep 2013
    الدولة
    DzGsm
    المشاركات
    2,588
    معدل تقييم المستوى
    99
    شكراً
    10,164
    تم شكره
    8,749

    افتراضي

    اخي الكريم اعد التفليش بفلاشة اخرى

    الروابط تظهر للاعضاء فقط


    الروابط تظهر للاعضاء فقط

  3. 2 أعضاء قالوا شكراً لـ Msd-Gsm على المشاركة المفيدة:


  4. #3
    houssam19 غير متواجد حالياً
    عضو اساسي
    تاريخ التسجيل
    Jan 2014
    المشاركات
    520
    معدل تقييم المستوى
    8
    شكراً
    600
    تم شكره
    400

    افتراضي

    شكرااا وجدة المشكل في fota
    مشكل بعد لفلاش s5750e

  5. 2 أعضاء قالوا شكراً لـ houssam19 على المشاركة المفيدة:


  6. #4
    باري غير متواجد حالياً
    عضو مشارك
    تاريخ التسجيل
    Feb 2016
    المشاركات
    195
    معدل تقييم المستوى
    2
    شكراً
    35
    تم شكره
    40

    افتراضي

    السلام عليكم
    اخي وقعت في نفس المشكل
    لكن البرنامج لم يستجب فما العمل

  7. #5
    باري غير متواجد حالياً
    عضو مشارك
    تاريخ التسجيل
    Feb 2016
    المشاركات
    195
    معدل تقييم المستوى
    2
    شكراً
    35
    تم شكره
    40

    افتراضي

    هل من مساعدة

  8. #6
    باري غير متواجد حالياً
    عضو مشارك
    تاريخ التسجيل
    Feb 2016
    المشاركات
    195
    معدل تقييم المستوى
    2
    شكراً
    35
    تم شكره
    40

    افتراضي

    ممكن اخي كيف
    ادخله لوضع الفلاش اقصد الداونلد

  9. #7
    blackchoc غير متواجد حالياً
    عضو جديد
    تاريخ التسجيل
    Mar 2016
    المشاركات
    15
    معدل تقييم المستوى
    0
    شكراً
    14
    تم شكره مرة واحدة في مشاركة واحدة

    افتراضي

    السلام عليكم
    اولا الصور لا تظهر ممكن توضيح اكتر للمشكلة،،،،،
    اما بخصوص داونلود مود فهو كالتالي،،،اضغط على زر خفض الصوت مع زر الكاميرا مع زر التشغيل بنفس الوقت،،،،
    بالتوفيق

المواضيع المتشابهه

  1. مشكل i9300 بعد لفلاش
    بواسطة houssam19 في المنتدى قسم سامسونج اندرويد samsung android
    مشاركات: 4
    آخر مشاركة: 12-03-2014, 17:05
  2. مساعدة تفليش s5750e
    بواسطة mami1457 في المنتدى المواضيع التي تم حلها قسم السامسونج samsung
    مشاركات: 3
    آخر مشاركة: 08-29-2014, 23:24
  3. مساعدة s5750e flash
    بواسطة mami1457 في المنتدى قسم فلاشات السامسونج Samsung
    مشاركات: 0
    آخر مشاركة: 08-28-2014, 13:32
  4. تعريب s5750e
    بواسطة deihmi في المنتدى قسم السامسونج (Samsung)
    مشاركات: 3
    آخر مشاركة: 12-26-2013, 17:10

الكلمات الدلالية لهذا الموضوع

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •  
الأرشيف | الاتصال بنا | Privacy-Policy