R3 Tool Pro

صفحة 1 من 3 123 الأخيرةالأخيرة
النتائج 1 إلى 10 من 21

الموضوع: عندى مشكلة فى اكسبيريا x10

  1. #1
    moh_boulk18 غير متواجد حالياً
    :: محترف ::
    Soft Gsm

    تاريخ التسجيل
    Apr 2012
    الدولة
    سكيكدة
    المشاركات
    1,375
    معدل تقييم المستوى
    49
    شكراً
    2,006
    تم شكره
    3,876

    افتراضي عندى مشكلة فى اكسبيريا x10

    عندى مشكلة فى اكسبيريا x10 هو الجهاز ميت و عند الضغط على زر الباور ترى و ميض للمبة الخضراء فقط و هدا هو اللوغ على بوكس السيتول



    RUNNING S1_EROM VER "R8A013"

    EROM_AID : 0001
    LOADER_AID : 0001
    SW_AID : 0001
    CUST_AID : 0001
    SIM_LOCK_AID : 0001

    FLASH ID: "002C/00B3"
    LOADER VERSION: "R4A024"

    PHONE IMEI : 35xxxxxxxxx
    MODEL (from GDFS): X10a
    SOFTWARE VERSION: 1238-0269_2.1.A.0.492
    CUSTOM VERSION: 1237-3761_R31B
    FILESYSTEM VERSION: ATT-1-2-5-6_2.1.A.0.492
    SERIAL NO: CB511K20L0
    Elapsed: 13 secs.

  2. #2
    El_Hakim_Gsm غير متواجد حالياً
    :: مراقب ::
    قسم البوكسات الصينية
    تاريخ التسجيل
    Aug 2012
    المشاركات
    5,695
    معدل تقييم المستوى
    242
    شكراً
    24,929
    تم شكره
    21,329

    افتراضي

    فلش الجهاز واتكل على الله .ولكن احذر تغير الفلاشة كي لاتقع في مشكلة التشفير .بالتوفيق اخي.

  3. الأعضاء الذين قالوا شكراً لـ El_Hakim_Gsm على المشاركة المفيدة:


  4. #3
    Redha غير متواجد حالياً
    إدارة تنظيمية
    تاريخ التسجيل
    May 2012
    الدولة
    الجزائر
    المشاركات
    5,593
    معدل تقييم المستوى
    10
    شكراً
    22,300
    تم شكره
    22,174

    افتراضي

    لقد حدثت معي مرة من قبل وعملت له هارد ريزت و نجحت العملية
    اضغط الازرار كما في الصورة

    عندى مشكلة فى اكسبيريا x10

    بالتوفيق اخي
    التعديل الأخير تم بواسطة Redha ; 09-03-2012 الساعة 18:52

  5. الأعضاء الذين قالوا شكراً لـ Redha على المشاركة المفيدة:


  6. #4
    hasni غير متواجد حالياً
    :: مراقب ::
    قسم SonyEricsson
    قسم Se-Tool
    تاريخ التسجيل
    Mar 2012
    الدولة
    الشـــــــــ02ــــــلف
    المشاركات
    4,510
    معدل تقييم المستوى
    190
    شكراً
    18,924
    تم شكره
    16,304

    افتراضي

    حط الملف اللي في المرفق في خانة misc file واضغط على wrhite script
    الملفات المرفقة الملفات المرفقة

    عندى مشكلة فى اكسبيريا x10
    هذا المنتدى منكم وإليكم شاركنا و لو بابتسامة
    شاركنا برد او موضوع اثبت وجودك لا تقرأ وترحل

  7. 5 أعضاء قالوا شكراً لـ hasni على المشاركة المفيدة:


  8. #5
    moh_boulk18 غير متواجد حالياً
    :: محترف ::
    Soft Gsm

    تاريخ التسجيل
    Apr 2012
    الدولة
    سكيكدة
    المشاركات
    1,375
    معدل تقييم المستوى
    49
    شكراً
    2,006
    تم شكره
    3,876

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة hasni
    الروابط تظهر للاعضاء فقط
    حط الملف اللي في المرفق في خانة misc file واضغط على wrhite script

    مشكور أخى رشيد لقد تم الحل بواسطة فلاشة x10a لانى فى الاول كنت اعمل فلاش ب x10i و كدلك أخى خالد مشكور على التنبيه

  9. 6 أعضاء قالوا شكراً لـ moh_boulk18 على المشاركة المفيدة:


  10. #6
    hasni غير متواجد حالياً
    :: مراقب ::
    قسم SonyEricsson
    قسم Se-Tool
    تاريخ التسجيل
    Mar 2012
    الدولة
    الشـــــــــ02ــــــلف
    المشاركات
    4,510
    معدل تقييم المستوى
    190
    شكراً
    18,924
    تم شكره
    16,304

    افتراضي

    تمام اخي مبارك عليك حل المشكلة وشكرا لاخي خالد على التنبيه

    عندى مشكلة فى اكسبيريا x10
    هذا المنتدى منكم وإليكم شاركنا و لو بابتسامة
    شاركنا برد او موضوع اثبت وجودك لا تقرأ وترحل

  11. 4 أعضاء قالوا شكراً لـ hasni على المشاركة المفيدة:


  12. #7
    moh_boulk18 غير متواجد حالياً
    :: محترف ::
    Soft Gsm

    تاريخ التسجيل
    Apr 2012
    الدولة
    سكيكدة
    المشاركات
    1,375
    معدل تقييم المستوى
    49
    شكراً
    2,006
    تم شكره
    3,876

    افتراضي

    يا جماعة لقد وقعت فى مشكل فى هدا الجهاز بعد التجربة عليه الان يعمل عادى لاكن بعد لحظات يعمل ريستارت لوحده و يبقى هكدا


  13. #8
    AbdouDzGsm غير متواجد حالياً
    :: Super User ::

    تاريخ التسجيل
    Apr 2012
    المشاركات
    4,288
    معدل تقييم المستوى
    210
    شكراً
    8,041
    تم شكره
    16,700

    افتراضي

    أعد تفليشه مرة أخرى بفلاشة مغايرة
    وإذا ممكن تقول لنا بأي فلاشة فلشته ؟؟؟
    التعديل الأخير تم بواسطة AbdouDzGsm ; 09-04-2012 الساعة 14:17

  14. 3 أعضاء قالوا شكراً لـ AbdouDzGsm على المشاركة المفيدة:


  15. #9
    moh_boulk18 غير متواجد حالياً
    :: محترف ::
    Soft Gsm

    تاريخ التسجيل
    Apr 2012
    الدولة
    سكيكدة
    المشاركات
    1,375
    معدل تقييم المستوى
    49
    شكراً
    2,006
    تم شكره
    3,876

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة hadjimi
    الروابط تظهر للاعضاء فقط
    أعد تفليشه مرة أخرى بفلاشة مغايرة
    وإذا ممكن تقول لنا بأي فلاشة فلشته ؟؟؟
    عملت له فلاش بهده الفلاشة الموجودة فى هدا الملف فى السيبور r2ca016

  16. #10
    AbdouDzGsm غير متواجد حالياً
    :: Super User ::

    تاريخ التسجيل
    Apr 2012
    المشاركات
    4,288
    معدل تقييم المستوى
    210
    شكراً
    8,041
    تم شكره
    16,700

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة moh_boulk18
    الروابط تظهر للاعضاء فقط
    عملت له فلاش بهده الفلاشة الموجودة فى هدا الملف فى السيبور r2ca016
    إرفع لوغ إيدونتيفي identify

  17. 2 أعضاء قالوا شكراً لـ AbdouDzGsm على المشاركة المفيدة:


صفحة 1 من 3 123 الأخيرةالأخيرة

المواضيع المتشابهه

  1. عندى مشكلة st25i no service
    بواسطة moh_boulk18 في المنتدى قسم السيتول SE Tool
    مشاركات: 20
    آخر مشاركة: 08-12-2014, 11:28
  2. عندي مشكلة في spt
    بواسطة zmanz في المنتدى قسم SPT-Box
    مشاركات: 3
    آخر مشاركة: 06-12-2014, 09:04
  3. عندي مشكلة في ارسال الرسائل
    بواسطة خولة الاسلام في المنتدى قسم النوكيا ( Nokia )
    مشاركات: 2
    آخر مشاركة: 07-18-2013, 17:43
  4. عندى مشكلة شبكة فى ايفون 4s
    بواسطة moh_boulk18 في المنتدى قسم منتجات ابل (iPhone & iPod)
    مشاركات: 5
    آخر مشاركة: 11-21-2012, 15:22
  5. عندى مشكلة فى j10i2
    بواسطة moh_boulk18 في المنتدى قسم السيتول SE Tool
    مشاركات: 4
    آخر مشاركة: 09-25-2012, 12:30

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •  
الأرشيف | الاتصال بنا | Privacy-Policy