R3 Tool Pro

صفحة 2 من 3 الأولىالأولى 123 الأخيرةالأخيرة
النتائج 11 إلى 20 من 21

الموضوع: مشكل فقدان الشبكة بعد التحديث i9100

  1. #11
    DZ-Developer غير متواجد حالياً
    :: مراقب ::
    قسم بوكسات JTAG
    قسم Motorola
    قسم LG
    تاريخ التسجيل
    Apr 2012
    الدولة
    الجزائر الغالية
    المشاركات
    5,433
    معدل تقييم المستوى
    338
    شكراً
    21,608
    تم شكره
    31,033

    افتراضي رد: مشكل فقدان الشبكة بعد التحديث i9100

    WWW.DZGSM.COM
    FAST . BEST . SIMPLE

    PRACTICAL SOLUTIONS
    قسم التبليغ عن الروابط المعطلة

  2. 4 أعضاء قالوا شكراً لـ DZ-Developer على المشاركة المفيدة:


  3. #12
    fateh غير متواجد حالياً
    عضو مميز
    تاريخ التسجيل
    Dec 2012
    الدولة
    skikda
    المشاركات
    325
    معدل تقييم المستوى
    12
    شكراً
    351
    تم شكره
    710

    افتراضي رد: مشكل فقدان الشبكة بعد التحديث i9100

    جاري التجريب.....................

  4. الأعضاء الذين قالوا شكراً لـ fateh على المشاركة المفيدة:


  5. #13
    fateh غير متواجد حالياً
    عضو مميز
    تاريخ التسجيل
    Dec 2012
    الدولة
    skikda
    المشاركات
    325
    معدل تقييم المستوى
    12
    شكراً
    351
    تم شكره
    710

    افتراضي رد: مشكل فقدان الشبكة بعد التحديث i9100

    لم تجح جميع الطرق
    هل من حل أخر

  6. #14
    fateh غير متواجد حالياً
    عضو مميز
    تاريخ التسجيل
    Dec 2012
    الدولة
    skikda
    المشاركات
    325
    معدل تقييم المستوى
    12
    شكراً
    351
    تم شكره
    710

    افتراضي رد: مشكل فقدان الشبكة بعد التحديث i9100

    Selected model: I9100
    Selected port:
    Selected port speed: 115200
    Reading phone info...
    Model: GT-I9100
    Android version: 4.0.3
    Product code: Unknown
    Phone version: Unknown
    PDA version: I9100JPLPC
    CSC version: I9100OJPLP9
    IMEI: Unknown
    Checking Super user right... false
    Rooting phone, please wait... OK
    Checking Super user right... true
    Reading data from phone... OK
    Writing data to phone... OK
    Rebooting phone... OK
    Searching Samsung modem... detected COM157
    Waiting while modem will be ready...
    No answer from phone
    Done with Samsung Tool v.15.1

    Selected model: I9100
    Selected port:
    Selected port speed: 115200
    Phone not found
    Done with Samsung Tool v.15.1

    Selected model: I9100
    Selected port:
    Selected port speed: 115200
    Reading phone info...
    Model: GT-I9100
    Android version: 2.3.5
    Product code: Unknown
    Phone version: Unknown
    PDA version: I9100JPKJ2
    CSC version: I9100OJPKJ1
    IMEI: Unknown
    Checking Super user right... false
    Rooting phone, please wait... OK
    Checking Super user right... true
    Reading data from phone... OK
    Writing data to phone... OK
    Rebooting phone... OK
    Searching Samsung modem... not found
    Done with Samsung Tool v.15.1

  7. #15
    fateh غير متواجد حالياً
    عضو مميز
    تاريخ التسجيل
    Dec 2012
    الدولة
    skikda
    المشاركات
    325
    معدل تقييم المستوى
    12
    شكراً
    351
    تم شكره
    710

    افتراضي رد: مشكل فقدان الشبكة بعد التحديث i9100

    Selected model: I9100
    Selected port:
    Selected port speed: 115200
    Waiting ADB device... OK
    Reading phone info...
    Model: GT-I9100
    Android version: 2.3.5
    Product code: Unknown
    Phone version: Unknown
    PDA version: I9100JPKJ2
    CSC version: I9100OJPKJ1
    IMEI: null
    Phone S/N: Unknown
    Checking Super user right... true
    Reading nv data... OK
    Checking magic... OK
    Running zTool, please wait... OK
    Writing nv data... OK
    Rebooting phone... OK
    Repair done
    Done with Samsung Tool v.17.6


    Done with Samsung Tool v.17.6
    لاكن الإمي لم يتغير؟؟؟؟

  8. #16
    RABAH_GSM غير متواجد حالياً
    :: مشرف ::
    قسم iNfinity Best
    قسم FuriousGold
    قسم NsPro
    تاريخ التسجيل
    Aug 2012
    المشاركات
    2,310
    معدل تقييم المستوى
    92
    شكراً
    7,534
    تم شكره
    7,621

    افتراضي رد: مشكل فقدان الشبكة بعد التحديث i9100

    اخي هل انت متاكد ان الايمي كان صحيح قبل التحديث
    اذا كنت غير متاكد ربما المشكل ليس سوفت وير
    انت اعد المحاولة وفيها الخير ان شاء الله

  9. 2 أعضاء قالوا شكراً لـ RABAH_GSM على المشاركة المفيدة:


  10. #17
    RABAH_GSM غير متواجد حالياً
    :: مشرف ::
    قسم iNfinity Best
    قسم FuriousGold
    قسم NsPro
    تاريخ التسجيل
    Aug 2012
    المشاركات
    2,310
    معدل تقييم المستوى
    92
    شكراً
    7,534
    تم شكره
    7,621

    افتراضي رد: مشكل فقدان الشبكة بعد التحديث i9100

    ولا تنسى كتابة الايمي مع sn تجده تحت البطارية
    Sn ظروري اخي

  11. 2 أعضاء قالوا شكراً لـ RABAH_GSM على المشاركة المفيدة:


  12. #18
    fateh غير متواجد حالياً
    عضو مميز
    تاريخ التسجيل
    Dec 2012
    الدولة
    skikda
    المشاركات
    325
    معدل تقييم المستوى
    12
    شكراً
    351
    تم شكره
    710

    افتراضي رد: مشكل فقدان الشبكة بعد التحديث i9100

    نعم أخي أنا متأكد بأن الجهاز كان يعمل 100/100
    سأحاول مرة أخرى

  13. الأعضاء الذين قالوا شكراً لـ fateh على المشاركة المفيدة:


  14. #19
    RABAH_GSM غير متواجد حالياً
    :: مشرف ::
    قسم iNfinity Best
    قسم FuriousGold
    قسم NsPro
    تاريخ التسجيل
    Aug 2012
    المشاركات
    2,310
    معدل تقييم المستوى
    92
    شكراً
    7,534
    تم شكره
    7,621

    افتراضي رد: مشكل فقدان الشبكة بعد التحديث i9100

    اسف اخطات في الاصدار اظن انه v.15.2 وليس v15.1
    المهم تابع هذا الرد من هنا

    الروابط تظهر للاعضاء فقط

  15. 2 أعضاء قالوا شكراً لـ RABAH_GSM على المشاركة المفيدة:


  16. #20
    DZ-Developer غير متواجد حالياً
    :: مراقب ::
    قسم بوكسات JTAG
    قسم Motorola
    قسم LG
    تاريخ التسجيل
    Apr 2012
    الدولة
    الجزائر الغالية
    المشاركات
    5,433
    معدل تقييم المستوى
    338
    شكراً
    21,608
    تم شكره
    31,033

    افتراضي رد: مشكل فقدان الشبكة بعد التحديث i9100

    WWW.DZGSM.COM
    FAST . BEST . SIMPLE

    PRACTICAL SOLUTIONS
    قسم التبليغ عن الروابط المعطلة

  17. 3 أعضاء قالوا شكراً لـ DZ-Developer على المشاركة المفيدة:


صفحة 2 من 3 الأولىالأولى 123 الأخيرةالأخيرة

المواضيع المتشابهه

  1. حل مشكل الشبكة بعد التحديث 6.1.3 ايفون 3 gs بالنسبة للاجهزة المغلقة الشبكة
    بواسطة fathi 2288 في المنتدى قسم منتجات ابل (iPhone & iPod)
    مشاركات: 29
    آخر مشاركة: 02-14-2016, 15:22
  2. فقدان الاتصال بطائرة للخطوط الجوية الجزائرية
    بواسطة deihmi في المنتدى قسم الحوار العام
    مشاركات: 4
    آخر مشاركة: 07-24-2014, 19:52
  3. حل مشكل i9100 ,i9100p الذي لا يشتغل بعد اصلاح البوت
    بواسطة elacilgsm في المنتدى متجر رضا الأصيل ( Acil_Server )
    مشاركات: 0
    آخر مشاركة: 06-29-2014, 17:32
  4. شروحات : حل مشكل اختفاء lock screen لجهاز i9100
    بواسطة GSM RENOVER في المنتدى قسم سامسونج اندرويد samsung android
    مشاركات: 21
    آخر مشاركة: 06-19-2014, 16:45
  5. مساعدة مشكل الشبكة s3650
    بواسطة ramoomar2007 في المنتدى قسم صيانة السامسونج ( Samsung )
    مشاركات: 0
    آخر مشاركة: 11-02-2012, 12:56

الكلمات الدلالية لهذا الموضوع

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •  
الأرشيف | الاتصال بنا | Privacy-Policy