R3 Tool Pro

صفحة 2 من 2 الأولىالأولى 12
النتائج 11 إلى 19 من 19

الموضوع: z150

  1. #11

  2. 4 أعضاء قالوا شكراً لـ FaYsSaL_GsM على المشاركة المفيدة:


  3. #12
    El_Hakim_Gsm غير متواجد حالياً
    :: مراقب ::
    قسم البوكسات الصينية
    تاريخ التسجيل
    Aug 2012
    المشاركات
    5,695
    معدل تقييم المستوى
    242
    شكراً
    24,929
    تم شكره
    21,330

    افتراضي

    بالبرنامج .يكمل الفلاش عادي....
    ونفس المشكل ..يرستر.يرستر
    الا يكون مشكل هارد ؟؟؟؟؟؟؟

  4. الأعضاء الذين قالوا شكراً لـ El_Hakim_Gsm على المشاركة المفيدة:


  5. #13
    FaYsSaL_GsM غير متواجد حالياً
    الإدارة
    تاريخ التسجيل
    Mar 2012
    الدولة
    Dzgsm
    المشاركات
    10,093
    معدل تقييم المستوى
    10
    شكراً
    33,594
    تم شكره
    42,193

    Arrow

    اقتباس المشاركة الأصلية كتبت بواسطة el_hakim_gsm
    الروابط تظهر للاعضاء فقط
    بالبرنامج .يكمل الفلاش عادي....
    ونفس المشكل ..يرستر.يرستر
    الا يكون مشكل هارد ؟؟؟؟؟؟؟
    لا إشحن البطارية جيدا
    وأعد تفليش الجهاز بفلاشة أخرى

  6. 2 أعضاء قالوا شكراً لـ FaYsSaL_GsM على المشاركة المفيدة:


  7. #14
    El_Hakim_Gsm غير متواجد حالياً
    :: مراقب ::
    قسم البوكسات الصينية
    تاريخ التسجيل
    Aug 2012
    المشاركات
    5,695
    معدل تقييم المستوى
    242
    شكراً
    24,929
    تم شكره
    21,330

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة fayssal_gsm
    الروابط تظهر للاعضاء فقط


    لا إشحن البطارية جيدا
    وأعد تفليش الجهاز بفلاشة أخرى
    شكرا اخي فيصل على المتابعة
    واظن ان المشكل هارد لان كل المحاولات باءت بالفشل 3 فلاشات ونفس المشكل .يرستر ويظل يرستر...

  8. الأعضاء الذين قالوا شكراً لـ El_Hakim_Gsm على المشاركة المفيدة:


  9. #15
    hasni غير متواجد حالياً
    :: مراقب ::
    قسم SonyEricsson
    قسم Se-Tool
    تاريخ التسجيل
    Mar 2012
    الدولة
    الشـــــــــ02ــــــلف
    المشاركات
    4,510
    معدل تقييم المستوى
    190
    شكراً
    18,928
    تم شكره
    16,305

    افتراضي

    اعد المحاولة باكثر من فلاش وعن تجربة

    z150
    هذا المنتدى منكم وإليكم شاركنا و لو بابتسامة
    شاركنا برد او موضوع اثبت وجودك لا تقرأ وترحل

  10. الأعضاء الذين قالوا شكراً لـ hasni على المشاركة المفيدة:


  11. #16
    El_Hakim_Gsm غير متواجد حالياً
    :: مراقب ::
    قسم البوكسات الصينية
    تاريخ التسجيل
    Aug 2012
    المشاركات
    5,695
    معدل تقييم المستوى
    242
    شكراً
    24,929
    تم شكره
    21,330

    افتراضي

    سوف احاول ...انشاء الله
    يخدم برك..

  12. الأعضاء الذين قالوا شكراً لـ El_Hakim_Gsm على المشاركة المفيدة:


  13. #17
    AMINE-GSM غير متواجد حالياً
    :: Super User ::

    تاريخ التسجيل
    Mar 2012
    الدولة
    YELLEL
    المشاركات
    1,007
    معدل تقييم المستوى
    40
    شكراً
    2,656
    تم شكره
    2,881

    افتراضي

    السلام عليكم
    اخي الكريم اعد التفليش باكثر من فلاش و ان شاء الله ينحل المشكل

    AMINE--GSM
    z150



  14. الأعضاء الذين قالوا شكراً لـ AMINE-GSM على المشاركة المفيدة:


  15. #18
    El_Hakim_Gsm غير متواجد حالياً
    :: مراقب ::
    قسم البوكسات الصينية
    تاريخ التسجيل
    Aug 2012
    المشاركات
    5,695
    معدل تقييم المستوى
    242
    شكراً
    24,929
    تم شكره
    21,330

    افتراضي

    احاول انشاء الله ..........................

  16. #19
    melizi_28 غير متواجد حالياً
    :: محترف ::
    Soft & Hard

    تاريخ التسجيل
    Mar 2012
    المشاركات
    1,269
    معدل تقييم المستوى
    58
    شكراً
    3,437
    تم شكره
    4,429

    افتراضي

    حذاري فقدان البوت من كثرة الفلاش

صفحة 2 من 2 الأولىالأولى 12

المواضيع المتشابهه

  1. مساعدة مشكل في z150
    بواسطة ramoomar2007 في المنتدى قسم صيانة السامسونج ( Samsung )
    مشاركات: 2
    آخر مشاركة: 08-13-2013, 20:26

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •  
الأرشيف | الاتصال بنا | Privacy-Policy