R3 Tool Pro

النتائج 1 إلى 8 من 8

الموضوع: Xperia X10 مشكل في التفليش

  1. #1
    Bek4Ever متواجد حالياً
    :: Super User::

    تاريخ التسجيل
    Aug 2013
    الدولة
    Earth
    المشاركات
    398
    معدل تقييم المستوى
    33
    شكراً
    1,727
    تم شكره
    2,710

    افتراضي Xperia X10 مشكل في التفليش

    السلام عليكم ورحمة الله وبركاته

    عندي X10 متوقفة

    عند تفليشها بالــ Setool

    يظهر هذا الخطأ :

    RUNNING S1_EROM VER "R8A013"
    EROM_AID : 0001
    LOADER_AID : 0001
    SW_AID : 0001
    CUST_AID : 0001
    SIM_LOCK_AID : 0001

    can't get S1 command header
    LOADER NOT RESPONDING
    FAILED TO SETUP PHONE
    Elapsed: 44 secs
    .
    و بعد عدة محاولات قمت بفتح الجهاز و تنظيفه وتسخيـنه

    ولكن مزال المشكل قائما

    هل هناك حلول ؟ أفيدوني بارك الله فيكم


  2. #2
    khaledrepa غير متواجد حالياً
    :: مراقب ::
    اقسام السوفت ويير
    تاريخ التسجيل
    Mar 2012
    الدولة
    الجزائر الغالية
    المشاركات
    1,632
    معدل تقييم المستوى
    88
    شكراً
    6,731
    تم شكره
    6,456

    افتراضي رد: Xperia X10 مشكل في التفليش

    على مااظن ان المشكل فى البطارية
    تاكد من شحن البطارية
    قال تعالى (فمن يعمل مثقال ذرة خيرايره ومن يعمل مثقال ذرة شرا يره)

  3. 6 أعضاء قالوا شكراً لـ khaledrepa على المشاركة المفيدة:


  4. #3
    Bek4Ever متواجد حالياً
    :: Super User::

    تاريخ التسجيل
    Aug 2013
    الدولة
    Earth
    المشاركات
    398
    معدل تقييم المستوى
    33
    شكراً
    1,727
    تم شكره
    2,710

    افتراضي رد: Xperia X10 مشكل في التفليش

    اقتباس المشاركة الأصلية كتبت بواسطة khaledrepa
    الروابط تظهر للاعضاء فقط
    على مااظن ان المشكل فى البطارية
    تاكد من شحن البطارية
    المشكل ليس من البطاريـة

    لقد تم تجريب بطارية أخرى ولكن بدون جدوى

  5. الأعضاء الذين قالوا شكراً لـ Bek4Ever على المشاركة المفيدة:


  6. #4

  7. 2 أعضاء قالوا شكراً لـ FaYsSaL_GsM على المشاركة المفيدة:


  8. #5
    Bek4Ever متواجد حالياً
    :: Super User::

    تاريخ التسجيل
    Aug 2013
    الدولة
    Earth
    المشاركات
    398
    معدل تقييم المستوى
    33
    شكراً
    1,727
    تم شكره
    2,710

    افتراضي رد: Xperia X10 مشكل في التفليش

    اقتباس المشاركة الأصلية كتبت بواسطة FaYsSaL_GsM
    الروابط تظهر للاعضاء فقط
    جرب التفليش على برنامج Update Service
    تم التجريب ولكن بدون جدوى

  9. 2 أعضاء قالوا شكراً لـ Bek4Ever على المشاركة المفيدة:


  10. #6
    AbdouDzGsm غير متواجد حالياً
    :: Super User ::

    تاريخ التسجيل
    Apr 2012
    المشاركات
    4,288
    معدل تقييم المستوى
    210
    شكراً
    8,041
    تم شكره
    16,700

    افتراضي رد: Xperia X10 مشكل في التفليش

    أخي الكريم ، قم بتسخين آيسي الفلاش ، هذا هو الحل 100%

  11. 5 أعضاء قالوا شكراً لـ AbdouDzGsm على المشاركة المفيدة:


  12. #7
    عبودة gsm غير متواجد حالياً
    :: مشرف سابق ::
    تاريخ التسجيل
    Mar 2013
    الدولة
    SYRiA
    المشاركات
    1,617
    معدل تقييم المستوى
    68
    شكراً
    8,742
    تم شكره
    5,025

    افتراضي رد: Xperia X10 مشكل في التفليش


    جرب عدة فلاشات اذا وقف التفليش في نفس الحقل فهذا يعني المشكل هارد وير ويجب التسخين على ايسي الفلاش

    بالتوفيق

  13. 3 أعضاء قالوا شكراً لـ عبودة gsm على المشاركة المفيدة:


  14. #8
    Bek4Ever متواجد حالياً
    :: Super User::

    تاريخ التسجيل
    Aug 2013
    الدولة
    Earth
    المشاركات
    398
    معدل تقييم المستوى
    33
    شكراً
    1,727
    تم شكره
    2,710

    افتراضي رد: Xperia X10 مشكل في التفليش

    اقتباس المشاركة الأصلية كتبت بواسطة AbdouDzGsm
    الروابط تظهر للاعضاء فقط
    أخي الكريم ، قم بتسخين آيسي الفلاش ، هذا هو الحل 100%

    اقتباس المشاركة الأصلية كتبت بواسطة NAPOLi
    الروابط تظهر للاعضاء فقط

    جرب عدة فلاشات اذا وقف التفليش في نفس الحقل فهذا يعني المشكل هارد وير ويجب التسخين على ايسي الفلاش

    بالتوفيق
    تم غســل الهاتف وتسخيــنه جيدا ، أشتغل الهاتف لمدة دقيقة بدون تفليشه وإنطفأ مرة أخرى ...

المواضيع المتشابهه

  1. استفسار؟ حصري تحديث جديد لهواتف سوني Xperia S و Xperia acro S و Xperia SL
    بواسطة houssam19 في المنتدى قسم السونى إريكسون ( SonyEricsson )
    مشاركات: 9
    آخر مشاركة: 03-16-2014, 20:45
  2. مساعدة مشكل في التفليش s5570i (تم الحل)
    بواسطة ramoomar2007 في المنتدى المواضيع التي تم حلها قسم السامسونج samsung
    مشاركات: 9
    آخر مشاركة: 03-11-2014, 20:35
  3. مساعدة مشكل في التفليش p970
    بواسطة ramoomar2007 في المنتدى قسم الجي أندرويد lg android
    مشاركات: 6
    آخر مشاركة: 01-01-2014, 21:52
  4. مساعدة مشكل بعد التفليش ل s5260
    بواسطة riad55 في المنتدى قسم السامسونج (Samsung)
    مشاركات: 13
    آخر مشاركة: 02-27-2013, 21:54

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •  
الأرشيف | الاتصال بنا | Privacy-Policy