R3 Tool Pro

صفحة 2 من 2 الأولىالأولى 12
النتائج 11 إلى 19 من 19

الموضوع: i9300 الجهاز ميت

  1. #11
    khaledrepa غير متواجد حالياً
    :: مراقب ::
    اقسام السوفت ويير
    تاريخ التسجيل
    Mar 2012
    الدولة
    الجزائر الغالية
    المشاركات
    1,632
    معدل تقييم المستوى
    88
    شكراً
    6,731
    تم شكره
    6,456

    افتراضي رد: i9300 الجهاز ميت

    تفضل اخى ايهم رابط اخر للفلاشة


    الروابط تظهر للاعضاء فقط

  2. 4 أعضاء قالوا شكراً لـ khaledrepa على المشاركة المفيدة:


  3. #12
    عبودة gsm غير متواجد حالياً
    :: مشرف سابق ::
    تاريخ التسجيل
    Mar 2013
    الدولة
    SYRiA
    المشاركات
    1,617
    معدل تقييم المستوى
    68
    شكراً
    8,742
    تم شكره
    5,025

    افتراضي رد: i9300 الجهاز ميت

    اقتباس المشاركة الأصلية كتبت بواسطة khaledrepa
    الروابط تظهر للاعضاء فقط
    تفضل اخى ايهم رابط اخر للفلاشة


    الروابط تظهر للاعضاء فقط
    شكرا جزيلا اخوي خالد بارك الله فيك .... انقذتني

  4. 4 أعضاء قالوا شكراً لـ عبودة gsm على المشاركة المفيدة:


  5. #13
    عمر الراشد غير متواجد حالياً
    عضو
    تاريخ التسجيل
    Jun 2013
    المشاركات
    71
    معدل تقييم المستوى
    5
    شكراً
    27
    تم شكره
    75

    افتراضي رد: i9300 الجهاز ميت

    السلام عليكم :
    ماهي حالة الجهاز الآن ...لأن أنا عندي نفس العطل

  6. 3 أعضاء قالوا شكراً لـ عمر الراشد على المشاركة المفيدة:


  7. #14
    عبودة gsm غير متواجد حالياً
    :: مشرف سابق ::
    تاريخ التسجيل
    Mar 2013
    الدولة
    SYRiA
    المشاركات
    1,617
    معدل تقييم المستوى
    68
    شكراً
    8,742
    تم شكره
    5,025

    افتراضي رد: i9300 الجهاز ميت

    اقتباس المشاركة الأصلية كتبت بواسطة عمر الراشد
    الروابط تظهر للاعضاء فقط
    السلام عليكم :
    ماهي حالة الجهاز الآن ...لأن أنا عندي نفس العطل
    ان شاء الله بعد العمل اخبرك بالنتيجة

  8. 2 أعضاء قالوا شكراً لـ عبودة gsm على المشاركة المفيدة:


  9. #15
    عبودة gsm غير متواجد حالياً
    :: مشرف سابق ::
    تاريخ التسجيل
    Mar 2013
    الدولة
    SYRiA
    المشاركات
    1,617
    معدل تقييم المستوى
    68
    شكراً
    8,742
    تم شكره
    5,025

    افتراضي رد: i9300 الجهاز ميت

    جربت الطريقة على الجهازين ولم تنجح والخطوات مع ما جرى معي كالتالي

    نسخت ملف Recovery_bootloader المرفوع من قبل الاخ خالدالى كرتين ذاكرة 2g ليسا hc
    ووضغت كرت في الجهاز الميت . وصلت البور سبلاي الى كونكتر البطارية على الرجليت الاولى
    والثالثة اي السالب والموجب ولم تعطي البور سبلاي سحب
    وضعت قطعة الجيغ التي تم شرح طريقة صنعها وهي وصل مقاومة 300k بين الرجل 5 و 4 اي
    اصبح السحب على البور سبلاي قبل ضغط البور 15
    اطفات التغذية وعملت الشورت بالملقط على المقاومة المحددة ثم شغلت التغذية
    ضغطت البور وبعد ثلاث ثواني رفعت الملقط عن المقاومة وابقيت يدي ضاغطة على مفتاح البور
    لمدة خمس ثواني ولم يظهر شيئ على الشاشة ابدا ..
    طبعا كررت المحاولة مع ابقاء يدي خمس ثواني ورفعها مع رفع الشورت وبدلت كرت الذاكرة
    ونفس الخطوات عملتها على الجهاز الثاني لانه يعطي نفس الجهاز الاول قبل وبعد التجريب اي
    نسخة طبق الاصل ... اعتقد المشكلة مني ..
    هل من نصائح اطبقها ولكم الشكر

  10. #16
    عبودة gsm غير متواجد حالياً
    :: مشرف سابق ::
    تاريخ التسجيل
    Mar 2013
    الدولة
    SYRiA
    المشاركات
    1,617
    معدل تقييم المستوى
    68
    شكراً
    8,742
    تم شكره
    5,025

    افتراضي رد: i9300 الجهاز ميت

    ارجو المرور اخواني

  11. #17
    hasni متواجد حالياً
    :: مراقب ::
    قسم SonyEricsson
    قسم Se-Tool
    تاريخ التسجيل
    Mar 2012
    الدولة
    الشـــــــــ02ــــــلف
    المشاركات
    4,510
    معدل تقييم المستوى
    190
    شكراً
    18,921
    تم شكره
    16,304

    افتراضي رد: i9300 الجهاز ميت

    اقتباس المشاركة الأصلية كتبت بواسطة NAPOLi
    الروابط تظهر للاعضاء فقط
    ارجو المرور اخواني
    اكيد المشكلة ليست في البوت خويا نابولي لانو بمجرد توصيله بالبوار سبلاي يسحب 15 ...
    سؤالى لك ماذا قال لك الزبون ؟ هل توقف على الشاحن مثلا او بعد الفلاش ؟

  12. 3 أعضاء قالوا شكراً لـ hasni على المشاركة المفيدة:


  13. #18
    عبودة gsm غير متواجد حالياً
    :: مشرف سابق ::
    تاريخ التسجيل
    Mar 2013
    الدولة
    SYRiA
    المشاركات
    1,617
    معدل تقييم المستوى
    68
    شكراً
    8,742
    تم شكره
    5,025

    افتراضي رد: i9300 الجهاز ميت

    اقتباس المشاركة الأصلية كتبت بواسطة hasni
    الروابط تظهر للاعضاء فقط


    اكيد المشكلة ليست في البوت خويا نابولي لانو بمجرد توصيله بالبوار سبلاي يسحب 15 ...
    سؤالى لك ماذا قال لك الزبون ؟ هل توقف على الشاحن مثلا او بعد الفلاش ؟
    عفوا اخي وبارك الله فيك
    قصدي وانا لم اذكر ذلك للاسف .... السحب لا يظهر والجهاز موصول على البور سبلاي يشكل عادي
    بل يظهر بعد وضع قطعة الجيغ

  14. #19
    عبودة gsm غير متواجد حالياً
    :: مشرف سابق ::
    تاريخ التسجيل
    Mar 2013
    الدولة
    SYRiA
    المشاركات
    1,617
    معدل تقييم المستوى
    68
    شكراً
    8,742
    تم شكره
    5,025

    افتراضي رد: i9300 الجهاز ميت

    ارجو المرور .............

صفحة 2 من 2 الأولىالأولى 12

المواضيع المتشابهه

  1. أسهل طريقة لتصليح بوت i9300 بدون فتح الجهاز (مجربة)
    بواسطة fateh في المنتدى قسم سامسونج اندرويد samsung android
    مشاركات: 12
    آخر مشاركة: 02-22-2017, 18:02
  2. استفسار؟ اخواني الكرام كيف يتم تميز الجهاز الاصلي جلاكسي عن الجهاز المجدد
    بواسطة عقيل67 في المنتدى قسم صيانة السامسونج ( Samsung )
    مشاركات: 5
    آخر مشاركة: 04-26-2014, 00:35
  3. استفسار؟ استفسار حول هذا الجهاز
    بواسطة elmarouani في المنتدى قسم التابلات الصيني والأصلي ( Chinese Tablet )
    مشاركات: 18
    آخر مشاركة: 03-06-2013, 17:17
  4. استفسار؟ حول هذا الجهاز....
    بواسطة El_Hakim_Gsm في المنتدى قسم الفولكانو بوكس & VolcanoBox
    مشاركات: 0
    آخر مشاركة: 12-27-2012, 13:20
  5. استفسار؟ كيف اعرف الجهاز sl3 /sl2 /sl1
    بواسطة TIKTOSHI في المنتدى قسم بوكس Cyclonebox
    مشاركات: 2
    آخر مشاركة: 07-11-2012, 09:54

الكلمات الدلالية لهذا الموضوع

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •  
الأرشيف | الاتصال بنا | Privacy-Policy