صفحة 1 من 2 12 الأخيرةالأخيرة
النتائج 1 إلى 10 من 14

الموضوع: مشكل في_iris__i-s4__iris بعد التفليش لم اصادفه من قبل

  1. #1
    saadbssaa غير متواجد حالياً
    عضو نشط
    تاريخ التسجيل
    Aug 2015
    المشاركات
    236
    معدل تقييم المستوى
    3
    شكراً
    1
    تم شكره
    158

    افتراضي مشكل في_iris__i-s4__iris بعد التفليش لم اصادفه من قبل

    اتاني اليوم احد الزبائن بمجموعة من هاتف_iris__i-s4__iris الخاص بمبيليس قصد فك الشفرة مررة للهواتف الفلاشة مرت بسلام الهاتف اشتغل لكن ظهر مشكل اخر وهو الشبكة اشارتها ضعيفة واعمدة الاشارة لا تتعد ثلاثة اعمدة من لدي حل يفيدنا وشكرا

  2. #2
    GsmServe غير متواجد حالياً
    :: مراقب ::
    ::السوفت ويير والبرمجة::


    تاريخ التسجيل
    May 2013
    الدولة
    Ainazel Setif Algeria
    المشاركات
    1,146
    معدل تقييم المستوى
    51
    شكراً
    312
    تم شكره
    4,366

    افتراضي

    تفقد ال imei فلا علاقة للفلاشة ب ضعف الشبكة.

  3. الأعضاء الذين قالوا شكراً لـ GsmServe على المشاركة المفيدة:


  4. #3
    saadbssaa غير متواجد حالياً
    عضو نشط
    تاريخ التسجيل
    Aug 2015
    المشاركات
    236
    معدل تقييم المستوى
    3
    شكراً
    1
    تم شكره
    158

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة gsmserve
    الروابط تظهر للاعضاء فقط
    تفقد ال imei فلا علاقة للفلاشة ب ضعف الشبكة.
    اخي شكرا لك على الرد المشكل ليس في الايمي الايمي الاصلى موجود ولم يتغير ولمشكلة صراتلي مع 19هاتف وليس مع واحد فقط وكلها في العلبة

  5. #4
    GsmServe غير متواجد حالياً
    :: مراقب ::
    ::السوفت ويير والبرمجة::


    تاريخ التسجيل
    May 2013
    الدولة
    Ainazel Setif Algeria
    المشاركات
    1,146
    معدل تقييم المستوى
    51
    شكراً
    312
    تم شكره
    4,366

    افتراضي

    لتفادي الدخول في متاهات اعد الفلاش باستخدام الفلاشة الرسمية mobilis ثم قم بتجربة الهاتف . ان كانت الفلاشة الرسمية mobilis غير متوفرة لديك سارفعها .

  6. #5
    saadbssaa غير متواجد حالياً
    عضو نشط
    تاريخ التسجيل
    Aug 2015
    المشاركات
    236
    معدل تقييم المستوى
    3
    شكراً
    1
    تم شكره
    158

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة gsmserve
    الروابط تظهر للاعضاء فقط
    لتفادي الدخول في متاهات اعد الفلاش باستخدام الفلاشة الرسمية mobilis ثم قم بتجربة الهاتف . ان كانت الفلاشة الرسمية mobilis غير متوفرة لديك سارفعها .
    شكرا لك اخي انا في انتظار الفلاشة لوتكرمت برفعها وجزاك الله كل خير

  7. #6
    saadbssaa غير متواجد حالياً
    عضو نشط
    تاريخ التسجيل
    Aug 2015
    المشاركات
    236
    معدل تقييم المستوى
    3
    شكراً
    1
    تم شكره
    158

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة gsmserve
    الروابط تظهر للاعضاء فقط
    لتفادي الدخول في متاهات اعد الفلاش باستخدام الفلاشة الرسمية mobilis ثم قم بتجربة الهاتف . ان كانت الفلاشة الرسمية mobilis غير متوفرة لديك سارفعها .
    شكرا لك اخي انا في انتظار الفلاشة لوتكرمت برفعها وجزاك الله كل خير

  8. #7
    seddik.h غير متواجد حالياً
    عضو جديد
    تاريخ التسجيل
    Apr 2016
    الدولة
    sidi bel abbes
    المشاركات
    9
    معدل تقييم المستوى
    0
    شكراً
    5
    تم شكره
    2

    افتراضي

    اخي انا فقدت الايمي هل من حل

  9. #8
    GsmServe غير متواجد حالياً
    :: مراقب ::
    ::السوفت ويير والبرمجة::


    تاريخ التسجيل
    May 2013
    الدولة
    Ainazel Setif Algeria
    المشاركات
    1,146
    معدل تقييم المستوى
    51
    شكراً
    312
    تم شكره
    4,366

  10. الأعضاء الذين قالوا شكراً لـ GsmServe على المشاركة المفيدة:


  11. #9
    saadbssaa غير متواجد حالياً
    عضو نشط
    تاريخ التسجيل
    Aug 2015
    المشاركات
    236
    معدل تقييم المستوى
    3
    شكراً
    1
    تم شكره
    158

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة gsmserve
    الروابط تظهر للاعضاء فقط
    الف الف شكر اخى وجزاك الله خير وجعلها في ميزان حسناتك ساخبركم بعد التجربة

  12. #10
    saadbssaa غير متواجد حالياً
    عضو نشط
    تاريخ التسجيل
    Aug 2015
    المشاركات
    236
    معدل تقييم المستوى
    3
    شكراً
    1
    تم شكره
    158

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة seddik.h
    الروابط تظهر للاعضاء فقط
    اخي انا فقدت الايمي هل من حل
    تستطيع ارجاعه بكل سهولة وهناك عدة برامج ابحث في المنتدى تجد البرنامج والطريقة هي نفس الطريقة بالنسبة لهواتف لينوفوa319

صفحة 1 من 2 12 الأخيرةالأخيرة

المواضيع المتشابهه

  1. مشاركات: 2
    آخر مشاركة: 07-03-2016, 07:19
  2. مشكل في كوندور c6 pro بعد التفليش
    بواسطة bassemsky في المنتدى قسم منتجات كوندور (Condor Products)
    مشاركات: 5
    آخر مشاركة: 12-24-2015, 23:02
  3. استفسار؟ مشكل بعد التفليش
    بواسطة bero111 في المنتدى قسم BB5
    مشاركات: 0
    آخر مشاركة: 09-26-2015, 01:21
  4. مساعدة Xperia X10 مشكل في التفليش
    بواسطة Bek4Ever في المنتدى قسم السيتول SE Tool
    مشاركات: 7
    آخر مشاركة: 02-21-2014, 23:16
  5. مساعدة مشكل بعد التفليش ل s5260
    بواسطة riad55 في المنتدى قسم السامسونج (Samsung)
    مشاركات: 13
    آخر مشاركة: 02-27-2013, 21:54

الكلمات الدلالية لهذا الموضوع

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •  
الأرشيف | الاتصال بنا | Privacy-Policy