المساعد الشخصي الرقمي

مشاهدة النسخة كاملة : مشكلة في تثبيت التورنادو لم ألقى لها حل



ليث
03-24-2013, 12:52
السلام عليكم
عندي مشكل وقع لي في جهاز الكمبيوتر وهو عند تثبيت سيبور التورنادو تظهر هذه الرسالة مع أني لم أربط التورنادو مع الجهاز وقمت بفرمتة الجهاز ومحاولة التثبيت ونفس الشيئ
إليكم الصورة
http://www.img.gem-flash.com/viewer.php?file=01579838419636154153.jpg

ليث
03-24-2013, 13:01
عند تثبيت السيبور HWK_Support_Suite_Setup_v02.02.000_2.exe وفي إحدى مراحل التثبيت يطلب منك إدخال البوكس ومن ثم يتم التعريف وليس قبل هذه المرحلة ...

med lamine
03-24-2013, 13:03
اهلا خويا محمد ان شاء الله راك لاباس وامورك بخير

الغي تسطيب كل ما يتعلق بالتورنادو ثم اذهب الى بحث من قائمة ابدأ اختر سواقة الاقراص الصلبة c ثم اكتب في نافذت البحث ufs واضغط بحث قم بحذف كل ماله علاقة بالــ تورنادو او الــ ufs واعد تثبيت برامج البوكس وبحول الله تنجح العملية
الله معك

ليث
03-24-2013, 13:27
لا يوجد أي ملف متعلق بالبوكس في القرص الصلب c فعند البحث في القرص المذكور لا يظهر أي ملف لأن التنصيب لم يكتمل ...
وقمت بفرمتة الكمبيوتر ولا يزال المشكل
متيقن أن البوكس سليمة ولا علاقة لها برسالة الخطأ الصادرة أي أن المشكلة في جهاز الكمبيوتر

Redha
03-24-2013, 13:47
قم بتحميل ملف سيبور اخر ربما الخطأ يكمن في الملف الذي عندك

ليث
03-24-2013, 14:03
حملت كم ملف ونفس المشكل

FaYsSaL_GsM
03-24-2013, 14:40
أظن المشكلة في ملف السيبور أخي محمد
أعد تحميله من جديد

Repair-Gsm
03-24-2013, 16:12
حسب تجربتي انت لم تثبت الوندوز كليتا من جديد وان انما عملت repair

lahdache
03-24-2013, 20:15
المشكل في مخارج usb في حاسبك أخي .

تفقد مخارج usb .

ثبت نسخة وينداوز لم يدخلها التغيير sp2

متابعين معك.